<!DOCTYPE html><html ng-app="UI8"><head><meta charset="UTF-8"><title>UI Creative Studio Template &mdash; Themes & Templates on UI8</title><meta name="description" content="UI Creative Studio Template is a clean and trendy Sketch and PSD Template designed with Grid-Based Approach. Can be used for a lot of type of websites, like modern corporative pages, Studio, Business, Freelancer, Designer, Portfolio, Architecture, Blogs and trendy personal pages. UI Creative Studio is a multi-purpose creative template that will jump start your business. Impress your users with unique and complementing aestheticst layouts and much more. You can customize it very easy to fit your business needs."><meta name="csrf-token" value="4pzNVZRv-uLJU7iOFXF6Wt1onfQpLnLTvqX0" content="4pzNVZRv-uLJU7iOFXF6Wt1onfQpLnLTvqX0" ui8-inject-csrf><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="shortcut icon" href="/favicon.ico"><link rel="apple-touch-icon" href="https://ui8.s3.amazonaws.com/v5/assets/global/touch-icon-iphone.png"><link rel="apple-touch-icon" sizes="76x76" href="https://ui8.s3.amazonaws.com/v5/assets/global/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://ui8.s3.amazonaws.com/v5/assets/global/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://ui8.s3.amazonaws.com/v5/assets/global/touch-icon-ipad-retina.png"><meta property="og:site_name" content="UI8"><meta property="og:url" content="https://ui8.net/products/ui-creative-studio-template"><meta property="og:title" content="Themes &amp; Templates"><meta property="og:description" content="UI Creative Studio Template is a clean and trendy Sketch and PSD Template designed with Grid-Based Approach. Can be used for a lot of type of websites, like modern corporative pages, Studio, Business, Freelancer, Designer, Portfolio, Architecture, Blogs and trendy personal pages. UI Creative Studio is a multi-purpose creative template that will jump start your business. Impress your users with unique and complementing aestheticst layouts and much more. You can customize it very easy to fit your business needs."><meta property="og:image" content="https://res.cloudinary.com/robot/image/upload/v1503822818/muruymlt1pwex1xonyjf.jpg"><meta name="twitter:site" content="@ui8net"><meta name="twitter:creator:id" content="1362693966"><meta property="fb:admins" content="1715673525"><link rel="stylesheet" type="text/css" href="/cached/search-overlay.css"><link rel="stylesheet" type="text/css" href="/css/app.min.css"><script src="//use.typekit.net/opg3ytd.js"></script><script type="text/javascript">try{Typekit.load();}catch(e){}
</script><script type="text/javascript" src="/js/vendor.min.js"></script></head><body ui8-hide-sidebar-mobile ui8-detect-scrollbar ui8-scroll-top="ui8-scroll" class=" page-product   "><div id="flash" ng-click="clear()" ng-class="{'fade-in': showFlash}" ng-controller="FlashController" ng-init="initialize('{}')" class="{{ type }}"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M18.0185378,16.0002802 L31.9875103,2.03894584 L29.9813969,0.000345421604 L16,13.9817423 L2.01860308,0.000345421604 L0.012489713,2.03894584 L13.9814622,16.0002802 L-0.00375381455,29.9854962 L2.01040741,31.9996574 L16,18.0177142 L29.9895926,31.9996574 L32.0037538,29.9854962 L18.0185378,16.0002802 Z"></path></g></g></svg><span ng-bind="message"></span></div><div id="search" ui8-search ng-controller="SearchController" class="search-overlay"><div class="search-overlay__close"><a class="icon icon-close"></a></div><div class="search-overlay-inner"><div class="search-overlay__input"><span ng-show="!searching &amp;&amp; term" class="results ng-hide">{{countResults || "No"}} {{countResults == 1 ? "product" : "products"}} found</span><div ng-show="searching" width="16px" height="16px" class="icon icon-reload spinner ng-hide"></div><input id="search-input" type="search" placeholder="Type anything to search..." name="search" ng-model="term" autocomplete="off" ng-model-options="{debounce: {default: 300, blur: 0}}"></div><div class="search-overlay__lower"><div class="search-overlay__software-filter"><a ng-click="software = 'Any Software'" ng-class="{active: software === 'Any Software'}" class="software-filter__item"><div class="icon icon-any-prog"></div><span>Any Software</span></a><a ng-click="software = 'Illustrator'" ng-class="{active: software === 'Illustrator'}" class="software-filter__item"><div class="icon icon-ai-prog"></div><span>Illustrator</span></a><a ng-click="software = 'HTML'" ng-class="{active: software === 'HTML'}" class="software-filter__item"><div class="icon icon-html-prog"></div><span>HTML</span></a><a ng-click="software = 'Keynote'" ng-class="{active: software === 'Keynote'}" class="software-filter__item"><div class="icon icon-keynote-prog"></div><span>Keynote</span></a><a ng-click="software = 'PowerPoint'" ng-class="{active: software === 'PowerPoint'}" class="software-filter__item"><div class="icon icon-powerpoint-prog"></div><span>PowerPoint</span></a><a ng-click="software = 'Photoshop'" ng-class="{active: software === 'Photoshop'}" class="software-filter__item"><div class="icon icon-ps-prog"></div><span>Photoshop</span></a><a ng-click="software = 'Sketch'" ng-class="{active: software === 'Sketch'}" class="software-filter__item"><div class="icon icon-sketch-prog"></div><span>Sketch</span></a><a ng-click="software = 'Tumblr'" ng-class="{active: software === 'Tumblr'}" class="software-filter__item"><div class="icon icon-tumblr-prog"></div><span>Tumblr</span></a><a ng-click="software = 'WordPress'" ng-class="{active: software === 'WordPress'}" class="software-filter__item"><div class="icon icon-wp-prog"></div><span>WordPress</span></a><a ng-click="software = 'XD'" ng-class="{active: software === 'XD'}" class="software-filter__item"><div class="icon icon-xd-prog"></div><span>XD</span></a><a ng-click="software = 'After Effects'" ng-class="{active: software === 'After Effects'}" class="software-filter__item"><div class="icon icon-ae-prog"></div><span>After Effects</span></a></div><div class="search-overlay__results"><div class="search-overlay__category-filter"><ul><li ng-class="{active: category === 'all'}" class="category-filter__item"><a ng-click="category = 'all'">All Products</a></li><li ng-class="{active: category === 'ui-kits'}" ng-show="categories.indexOf('ui-kits') &gt; -1" class="ng-hide category-filter__item"><a ng-click="category = 'ui-kits'">UI Kits</a></li><li ng-class="{active: category === 'wireframe-kits'}" ng-show="categories.indexOf('wireframe-kits') &gt; -1" class="ng-hide category-filter__item"><a ng-click="category = 'wireframe-kits'">Wireframe Kits</a></li><li ng-class="{active: category === 'icons'}" ng-show="categories.indexOf('icons') &gt; -1" class="ng-hide category-filter__item"><a ng-click="category = 'icons'">Icons</a></li><li ng-class="{active: category === 'fonts'}" ng-show="software === 'Any Software' &amp;&amp; categories.indexOf('fonts') &gt; -1" class="ng-hide category-filter__item"><a ng-click="category = 'fonts'">Fonts</a></li><li ng-class="{active: category === 'presentation'}" ng-show="categories.indexOf('presentation') &gt; -1" class="ng-hide category-filter__item"><a ng-click="category = 'presentation'">Presentation</a></li><li ng-class="{active: category === 'themes'}" ng-show="categories.indexOf('themes') &gt; -1" class="ng-hide category-filter__item"><a ng-click="category = 'themes'">Themes</a></li><li ng-class="{active: category === 'freebies'}" ng-show="categories.indexOf('freebies') &gt; -1" class="ng-hide category-filter__item"><a ng-click="category = 'freebies'">Freebies</a></li></ul></div><div class="search-overlay__cards cards"><div ng-repeat="product in products track by product._id" ng-class="{faded: rebuilding, liked: isLiked(product._id), unliked: unLiked(product._id), free: !product.price}" ng-hide="(($index + (destroy ? 0 : 0)) &gt;= products_visible)" class="card ng-cloak"><div class="card-wrapper"><div ng-class="{'hovered': hoverTarget, 'anon-like': signInMessage}" ng-mouseenter="cardHover()" ng-mouseleave="cardLeave()" ui8-image="{{::product.card_image}}" ui8-image-size="w_302,h_210,q_90,c_fill" style="background-color: {{::product.card_primary}}" class="card-figure"><a href="/products/{{::product.slug}}" class="card-permalink"></a><div class="likes"><span class="count ng-cloak">{{getCountModifier(product._id) + product.likes}}</span><a ng-mouseenter="likeHover()" ng-click="likeProduct(product._id)" class="btn btn-white btn-circle btn-small"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#2F2F2F"><path d="M27.5484923,18.7450495 C32.8431634,13.4356436 33.1763945,7.94059406 29.8070583,4.56188119 C26.4006964,1.1460396 20.9208969,1.1460396 17.5515607,4.56188119 C16.9221243,5.19306931 16.4037648,5.89851485 15.9964824,6.64108911 C15.5892,5.89851485 15.0708406,5.19306931 14.4414042,4.56188119 C11.072068,1.18316832 5.59226846,1.18316832 2.22293226,4.56188119 C-1.18342961,7.94059406 -0.850198555,13.4356436 4.44447262,18.7450495 L15.5151487,29.8836634 C15.6262257,29.9950495 15.8113541,30.0693069 15.9964824,30.0693069 C16.1816108,30.0693069 16.3297135,29.9950495 16.4778162,29.8836634 L27.5484923,18.7450495 Z"></path></g></g></svg></a></div><div class="hover"><div class="group"><a href="/products/{{::product.slug}}" class="btn btn-white btn-square btn-med"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M31.8888889,15.5833333 L31.8148148,15.4583333 C31.8148148,15.4583333 25,4 16,4 C7,4 0.111111111,15.5833333 0.111111111,15.5833333 C-0.037037037,15.8333333 -0.037037037,16.1666667 0.111111111,16.4166667 C0.111111111,16.4166667 7,28 16,28 C25,28 31.8888889,16.4166667 31.8888889,16.4166667 C32.037037,16.1666667 32.037037,15.8333333 31.8888889,15.5833333 L31.8888889,15.5833333 Z M16,22.3999318 C12.6666667,22.3999318 10,19.5199318 10,15.9199318 C10,12.3599318 12.6666667,9.43993181 16,9.43993181 C19.2962963,9.43993181 22,12.3599318 22,15.9199318 C22,19.5199318 19.2962963,22.3999318 16,22.3999318 L16,22.3999318 Z"></path></g></g></svg></a><a ng-if="::product.price" data-partial="angular_card" data-id="{{::product._id}}" ng-click="addToCart($event)" class="btn btn-white btn-square btn-med"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#2F2F2F"><path d="M13.9967562,23.9944391 C15.1006725,23.9944391 16.043153,24.3849697 16.8242259,25.1660426 C17.6052988,25.9471155 17.9958293,26.889596 17.9958293,27.9935123 C17.9958293,29.0974287 17.6052988,30.0399091 16.8242259,30.820982 C16.043153,31.6020549 15.1006725,31.9925855 13.9967562,31.9925855 C12.8928398,31.9925855 11.9503593,31.6020549 11.1692864,30.820982 C10.3882136,30.0399091 9.99768297,29.0974287 9.99768297,27.9935123 C9.99768297,26.889596 10.3882136,25.9471155 11.1692864,25.1660426 C11.9503593,24.3849697 12.8928398,23.9944391 13.9967562,23.9944391 L13.9967562,23.9944391 Z M23.9944391,23.9944391 C25.0983555,23.9944391 26.0408359,24.3849697 26.8219088,25.1660426 C27.6029817,25.9471155 27.9935123,26.889596 27.9935123,27.9935123 C27.9935123,29.0974287 27.6029817,30.0399091 26.8219088,30.820982 C26.0408359,31.6020549 25.0983555,31.9925855 23.9944391,31.9925855 C22.8905228,31.9925855 21.9480423,31.6020549 21.1669694,30.820982 C20.3858965,30.0399091 19.9953659,29.0974287 19.9953659,27.9935123 C19.9953659,26.889596 20.3858965,25.9471155 21.1669694,25.1660426 C21.9480423,24.3849697 22.8905228,23.9944391 23.9944391,23.9944391 L23.9944391,23.9944391 Z M31.6176724,6.8265429 C32.013416,7.37850107 32.1019362,7.97731464 31.8832358,8.62300156 L27.8841627,20.6202211 C27.7487767,21.0367933 27.5066477,21.3700461 27.1577685,21.6199894 C26.8088893,21.8699327 26.4209622,21.9949025 25.9939757,21.9949025 L11.9972196,21.9949025 C11.570233,21.9949025 11.1797025,21.8699327 10.8256161,21.6199894 C10.4715297,21.3700461 10.2267972,21.0367933 10.0914112,20.6202211 L4.56144285,3.99907319 L1.99953659,3.99907319 C1.44757842,3.99907319 0.97633818,3.80380789 0.585801736,3.41327145 C0.195265293,3.02273501 0,2.55149477 0,1.99953659 C0,1.44757842 0.195265293,0.97633818 0.585801736,0.585801736 C0.97633818,0.195265293 1.44757842,0 1.99953659,0 L5.99860978,0 C6.42559629,0 6.81352334,0.124969787 7.16240256,0.374913111 C7.51128179,0.624856435 7.75341075,0.958109202 7.88879672,1.37468141 L9.4353133,5.99860978 L29.9930489,5.99860978 C30.6699787,5.99860978 31.2115145,6.27458473 31.6176724,6.8265429 L31.6176724,6.8265429 Z"></path></g></g></svg></a></div><div class="sign-in"><h4 class="prompt">Like this?</h4><p class="message">Log in to share your opinion.</p><a href="/account/signin?from=_products_ui-creative-studio-template" class="btn btn-blue btn-med">Log in</a></div><a href="/products/{{::product.slug}}" class="card-permalink"></a></div></div><div class="card-content"><div class="upper"><a href="/products/{{::product.slug}}" class="card-title">{{::product.name}}</a><span ng-if="::product.price" ng-class="::{'on-sale': (product.sale_price &amp;&amp; true)}" class="card-price"><em ng-if="::product.sale_price">{{::product.price | ui8Currency}}</em><span>{{::(product.sale_price || product.price) | ui8Currency}}</span></span><span ng-if="::!product.price" class="card-price">FREE</span><div class="meta"><span ng-if="::product.author"><a href="/users/{{::product.author.display_name_slug || product.author._id}}" style="background-image: url({{::product.author.avatar_url || '//ui8.s3.amazonaws.com/v5/assets/global/default_avatar_v2.png'}})" class="avatar"></a>by <a href="/users/{{::product.author.display_name_slug || product.author._id}}">{{::product.author.display_name ? product.author.display_name : (product.author.first_name + ' ' + product.author.last_name)}} </a></span><span ng-if="::!product.author &amp;&amp; !product.price"><span class="avatar freebie"><svg width="12px" height="12px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M15.2333333,19.586138 C15.4666667,19.7585512 15.7333333,19.8619991 16,19.8619991 C16.2666667,19.8619991 16.5333333,19.7585512 16.7666667,19.586138 C17,19.4137248 22.1333333,14.8275341 25.4666667,9.72410373 C25.7,9.34479472 25.7333333,8.82755516 25.5333333,8.41376351 C25.3,7.99997187 24.9,7.72411077 24.4333333,7.72411077 L20.1,7.72411077 C19.6333333,4.93101714 18.8333333,1.79309714 18.4666667,1.13792703 C18.0666667,0.413791648 17.2333333,0 16,0 C14.7666667,0 13.9333333,0.413791648 13.5333333,1.13792703 C13.1,1.89654505 12.3333333,4.93101714 11.9,7.72411077 L7.56666667,7.72411077 C7.1,7.72411077 6.7,7.99997187 6.46666667,8.41376351 C6.26666667,8.82755516 6.3,9.34479472 6.53333333,9.72410373 C9.83333333,14.8275341 15,19.4137248 15.2333333,19.586138 L15.2333333,19.586138 Z M26.8,16.5516659 C26.8,21.2413046 26.4333333,24.5516378 26.1666667,26.4826655 L5.83333333,26.4826655 C5.56666667,24.5861204 5.2,21.2757872 5.2,16.5516659 L0,16.5516659 C0,25.4481864 1.16666667,29.8274813 1.2,29.9998945 C1.53333333,31.1723042 2.56666667,31.9998875 3.76666667,31.9998875 L28.2,31.9998875 C29.4,31.9998875 30.4666667,31.1723042 30.8,29.9654119 C30.8333333,29.7929987 32,25.3792211 32,16.5516659 L26.8,16.5516659 Z"></path></g></g></svg></span></span><span ng-if="::product.category.length">in  <a href="/categories/{{::product.category[0].slug}}">{{::product.category[0].name}}</a></span></div></div></div></div></div><div class="section-footer"><div ui8-lazy-load when-visible="next()" disable="disabled" container="container" ng-class="{'faded': (!loading || searching)}" class="ui8-loader"><div class="ball ball-1"></div><div class="ball ball-2"></div><div class="ball ball-3"></div><div class="ball ball-4"></div><div class="ball ball-5"></div><div class="ball ball-6"></div><div class="ball ball-7"></div><div class="ball ball-8"></div></div></div></div></div></div></div></div><header ui8-smart-header class="header"><div id="v6-background"></div><div class="header__center center"><div class="header__left"><a href="/" class="header__logo logo"></a><div ui8-header-dropdown animate="true" class="header__group header__group_cats"><div class="header__cat"><div class="header__title">Browse</div></div><div class="header__dropdown"><button class="header__close mob-show"><svg class="icon icon-v6 icon-v6-close"><use xlink:href="/img/sprite.svg#icon-v6-close"></use></svg></button><div class="header__list"><a href="/categories/all" data-position="1" class="header__type mob-hide"><div class="header__icon"><svg viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon icon-v6 icon-v6-all"><path d="M7.624 8.553c.227.113.316.147.376.147a.392.392 0 0 0 .124-.03 2.38 2.38 0 0 0 .232-.107L14.112 5 8.376 1.447C8.15 1.334 8.06 1.3 8 1.3s-.15.034-.337.125L1.888 5l5.736 3.553zm1.2.894a3.306 3.306 0 0 1-.348.159c-.162.06-.316.094-.476.094-.274 0-.45-.066-.824-.253l-.04-.022L.912 5.571a.584.584 0 0 1-.346-.297A.592.592 0 0 1 .5 5c0-.083.015-.173.065-.274a.584.584 0 0 1 .346-.297L7.176.553C7.55.366 7.726.3 8 .3c.274 0 .45.066.863.275l6.226 3.854a.584.584 0 0 1 .346.297c.05.101.065.19.065.274a.592.592 0 0 1-.065.274.584.584 0 0 1-.346.297L8.824 9.447zM.565 7.727a.584.584 0 0 1 .344-.298l.726-.453.53.848-.28.174 5.778 3.577.09.071c-.062-.063-.016-.052.049-.05.053.003.1.004.198.004a.864.864 0 0 0 .179-.035c.111-.028.19-.046.263-.055l5.672-3.512-.279-.174.53-.848.726.453c.152.05.274.157.344.297.05.101.065.19.065.274a.592.592 0 0 1-.065.274.584.584 0 0 1-.346.297L8.742 12.5H8.6a.864.864 0 0 0-.179.035A1.54 1.54 0 0 1 8 12.6c-.113 0-.171 0-.246-.004-.287-.014-.486-.053-.655-.194L.911 8.57a.584.584 0 0 1-.346-.297A.592.592 0 0 1 .5 8c0-.083.015-.173.065-.274zm0 3a.584.584 0 0 1 .344-.298l.726-.453.53.848-.28.174 5.778 3.577.09.071c-.062-.063-.016-.052.049-.05.053.003.1.004.198.004a.864.864 0 0 0 .179-.035c.111-.028.19-.046.263-.055l5.672-3.512-.279-.174.53-.848.726.453c.152.05.274.157.344.297.05.101.065.19.065.274a.592.592 0 0 1-.065.274.584.584 0 0 1-.346.297L8.742 15.5H8.6a.864.864 0 0 0-.179.035A1.54 1.54 0 0 1 8 15.6c-.113 0-.171 0-.246-.004-.287-.014-.486-.053-.655-.194L.911 11.57a.584.584 0 0 1-.346-.297A.592.592 0 0 1 .5 11c0-.083.015-.173.065-.274z" fill-rule="nonzero"></path></svg></div><div class="header__theme">All Products</div><div class="header__number">869</div></a><a href="/categories/ui-kits" data-position="2" class="header__type"><div class="header__icon"><svg viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon icon-v6 icon-v6-ui-kits"><path d="M1 2.405v11.19l1.335-.467.33.944L0 15.005V.995l2.665.933-.33.944L1 2.405zm14 11.19V2.405l-1.335.467-.33-.944L16 .995v14.01l-2.665-.933.33-.944 1.335.467zM12 0v16H4V0h8zm-1 1H5v14h6V1z" fill-rule="nonzero"></path></svg></div><div class="header__theme">UI Kits</div><div class="header__number">286</div></a><a href="/categories/wireframe-kits" data-position="3" class="header__type"><div class="header__icon"><svg viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon icon-v6 icon-v6-wireframe-kits"><path d="M16 0v16H0V0h16zm-1 1H5v4h10V1zm0 5H5v9h10V6zM4 12H1v3h3v-3zm0-1V1H1v10h3z" fill-rule="evenodd"></path></svg></div><div class="header__theme">Wireframe Kits</div><div class="header__number">52</div></a><a href="/categories/icons" data-position="4" class="header__type"><div class="header__icon"><svg viewBox="0 0 18 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon icon-v6 icon-v6-icon-sets"><path d="M8.874 2.942l-.948.316a4.535 4.535 0 0 0-.78-1.404C6.555 1.262 5.89 1 5 1c-.8 0-1.49.293-2.146.854a3.001 3.001 0 0 0 0 4.292c.292.293.764.563 1.332.79l-.372.928c-.682-.273-1.26-.603-1.668-1.01C.551 5.258.551 2.742 2.175 1.12 3.03.387 3.943 0 5 0c1.149 0 2.07.363 2.89 1.188.46.575.774 1.124.984 1.754zm5.212 4.922l-.372-.928c.568-.227 1.04-.497 1.332-.79 1.205-1.204 1.205-3.088.029-4.266C14.39 1.293 13.7 1 12.9 1c-.89 0-1.555.262-2.11.812-.39.488-.646.936-.816 1.446l-.948-.316c.21-.63.524-1.18 1.02-1.796C10.83.363 11.751 0 12.9 0c1.057 0 1.97.387 2.854 1.146a4.001 4.001 0 0 1 0 5.708c-.408.407-.986.737-1.668 1.01zm-4.96 5.194l.948-.316c.23.69.399.996.78 1.304.591.592 1.256.854 2.146.854.8 0 1.49-.293 2.146-.854a3.001 3.001 0 0 0 0-4.292c-.292-.293-.764-.563-1.332-.79l.372-.928c.682.273 1.26.603 1.668 1.01 1.595 1.596 1.595 4.112-.029 5.734-.855.733-1.768 1.12-2.825 1.12-1.149 0-2.07-.363-2.812-1.11-.527-.42-.777-.875-1.062-1.732zM3.942 8.126l.316.948c-.51.17-.958.426-1.404.78a3.001 3.001 0 0 0 0 4.292C3.445 14.738 4.11 15 5 15c.8 0 1.49-.293 2.146-.854.293-.292.563-.764.79-1.332l.928.372c-.273.682-.603 1.26-1.039 1.694C6.97 15.613 6.057 16 5 16c-1.149 0-2.07-.363-2.854-1.146-1.595-1.596-1.595-4.112.042-5.744.575-.46 1.124-.774 1.754-.984zM9 4c1 0 2 .4 2.8 1.1 1.6 1.6 1.6 4.1 0 5.7C11 11.6 10 12 9 12c-1 0-2-.4-2.8-1.1-1.6-1.6-1.6-4.1 0-5.7C7 4.4 8 4 9 4zm0 1c-.8 0-1.6.3-2.1.9C5.7 7 5.7 9 6.9 10.1c.5.6 1.3.9 2.1.9s1.6-.3 2.1-.9c.6-.5.9-1.3.9-2.1s-.3-1.6-.9-2.1C10.6 5.3 9.8 5 9 5z" fill-rule="nonzero"></path></svg></div><div class="header__theme">Icon Sets</div><div class="header__number">128</div></a><a href="/categories/fonts" data-position="5" class="header__type"><div class="header__icon"><svg viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon icon-v6 icon-v6-fonts"><path d="M15 1v2H9v10h3v2H4v-2h3V3H1V1h14zm1-1H0v6h1V4h5v8H3v4h10v-4h-3V4h5v2h1V0z" fill-rule="nonzero"></path></svg></div><div class="header__theme">Fonts</div><div class="header__number">109</div></a><a href="/categories/presentation" data-position="6" class="header__type"><div class="header__icon"><svg viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon icon-v6 icon-v6-presentation"><path d="M0 8c0-4.4 3.6-8 8-8s8 3.6 8 8-3.6 8-8 8-8-3.6-8-8zm1.07 1h-.004l.019.105A6.95 6.95 0 0 0 8 15c3.203 0 5.867-2.092 6.716-5h.003l.014-.058c.046-.162.086-.327.12-.493l.003-.012.002-.01C14.95 8.967 15 8.49 15 8c0-3.9-3.1-7-7-7S1 4.1 1 8c0 .34.024.674.07 1zm0 0h3.056a.71.71 0 0 1-.021-.108 2.247 2.247 0 0 1-.09-.442A4.061 4.061 0 0 1 4 8c0-2.176 1.824-4 4-4s4 1.824 4 4c0 .239-.002.348-.014.492a2.449 2.449 0 0 1-.092.508h3.032l-.068.427a7.061 7.061 0 0 1-.005.022l-.12.493a6.99 6.99 0 0 1-.017.058H1.287s-.082-.3-.12-.474c-.026-.113-.061-.302-.082-.42A7.109 7.109 0 0 1 1.069 9zm9.786 0l.02-.058c.015-.047.024-.079.024-.042l.026-.158a1.41 1.41 0 0 0 .063-.334A4.61 4.61 0 0 0 11 8c0-1.624-1.376-3-3-3S5 6.376 5 8c0 .195.002.267.01.35.01.096.029.184.064.292L5.1 8.8c0-.037.009-.005.024.042.022.066.038.115.05.158h5.682z" fill-rule="nonzero"></path></svg></div><div class="header__theme">Presentation</div><div class="header__number">92</div></a><a href="/categories/mockups" data-position="7" class="header__type"><div class="header__icon"><svg viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon icon-v6 icon-v6-mockups"><path d="M4 16a.5.5 0 1 1 0-1h8a.5.5 0 1 1 0 1H4zM15 0c.6 0 1 .4 1 1v11c0 .6-.4 1-1 1H1c-.6 0-1-.5-1-1V1c0-.6.4-1 1-1h14zm0 1H1v11h14V1zM8 8c.6 0 1 .4 1 1s-.4 1-1 1-1-.4-1-1 .4-1 1-1z" fill-rule="nonzero"></path></svg></div><div class="header__theme">Mockups</div><div class="header__number">115</div></a><a href="/categories/sketch" data-position="8" class="header__type"><div class="header__icon"><svg viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon icon-v6 icon-v6-for-sketch"><path d="M12 0l.9 1.1.9 1.1L16 5 8 16l-2-2.8-.8-1.1-.9-1.2L0 5l4-5h8zm-.5 1h-7L1.3 5l3.8 5.3.9 1.2.8 1.1L8 14.3 14.7 5 13 2.8l-.9-1-.6-.8zM13 4l-1 1H4L3 4h10z" fill-rule="nonzero"></path></svg></div><div class="header__theme">For Sketch</div><div class="header__number">309</div></a><a href="/categories/themes" data-position="9" class="header__type mob-hide"><div class="header__icon"><svg viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon icon-v6 icon-v6-themes"><g transform="translate(1 1)" fill-rule="evenodd"><path stroke-width="2" d="M0 0h30v30H0z"></path><path stroke-width="2" d="M30 24v6H6l15-15z"></path><circle fill="currentColor" cx="11" cy="11" r="4"></circle></g></svg></div><div class="header__theme">Themes & Templates</div><div class="header__number">99</div></a><div style="top: 0px" class="header__line"></div></div></div></div><nav class="header__nav hide-496"><a href="/products/unlimited-pass" class="header__link">Unlimited Pass</a><a href="/categories/freebies" class="header__link hide-834">Freebies</a><a href="/authors" class="header__link hide-947">Open a Shop</a><a href="#search" class="header__link ui8-open-search"><svg viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon icon-v6 icon-v6-search"><path d="M8.75 0a5.25 5.25 0 1 1 0 10.5 5.162 5.162 0 0 1-2.803-.81l-3.954 3.97a1.18 1.18 0 0 1-.826.34c-.308 0-.6-.113-.827-.34a1.174 1.174 0 0 1 0-1.653l3.97-3.954A5.162 5.162 0 0 1 3.5 5.25C3.5 2.35 5.85 0 8.75 0zm0 8.75c1.928 0 3.5-1.572 3.5-3.5s-1.572-3.5-3.5-3.5a3.506 3.506 0 0 0-3.5 3.5c0 1.928 1.572 3.5 3.5 3.5z" fill-rule="evenodd"></path></svg></a></nav></div><div class="header__right"><a href="/account/signin?from=_products_ui-creative-studio-template" class="header__link">Log In</a><div class="header__group"><a ng-controller="CartController" ng-init="init(false)" href="/checkout" class="header__cat"><div class="header__custom"><svg viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="icon icon-v6 icon-v6-cart"><path d="M4.083 12.542c0 .81.648 1.458 1.459 1.458C6.352 14 7 13.352 7 12.542c0-.81-.648-1.459-1.458-1.459-.81 0-1.459.648-1.459 1.459zm4.667 0c0 .81.648 1.458 1.458 1.458.81 0 1.459-.648 1.459-1.458 0-.81-.648-1.459-1.459-1.459-.81 0-1.458.648-1.458 1.459zm5.234-9.56a.226.226 0 0 0-.049-.244.31.31 0 0 0-.227-.113H3.775L3.29.665A.885.885 0 0 0 2.431 0H.875A.871.871 0 0 0 0 .875c0 .486.389.875.875.875h.875l1.782 7.21c.089.393.44.67.843.665h6.984c.4 0 .748-.275.842-.664l1.783-5.98v.001z" fill-rule="evenodd"></path></svg><div ng-bind="itemCount" class="header__counter">0</div></div></a></div><a href="/account/register" class="header__btn btn btn_blue mob-lg-hide">sign up</a><button class="header__burger mob-show"><svg class="icon icon-v6 icon-v6-burger"><use xlink:href="/img/sprite.svg#icon-v6-burger"></use></svg></button></div></div></header><div id="page"><div ng-controller="ProductController" ng-init="tab = 1" class="page-product sketch-compatible photoshop-compatible"><div ui8-product-header class="inset-header mobile-actions no-background"><div style="background-image: url(https://res.cloudinary.com/robot/image/upload/v1503823513/xvafqxw6idnblwm4nwos.jpg);" class="background"></div><div class="wrapper container mobile-fluid even"><h2 class="title">UI Creative Studio Template</h2><h4 class="meta">Designer and Developer Personal Website Template</h4><ul class="actions ng-cloak"><li class="action comments"><a ng-click="scrollTo('discussion')" class="btn btn-gray"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#2F2F2F"><path d="M22,2 C23.8020923,2 25.4713465,2.44791219 27.0078125,3.34375 C28.5442785,4.23958781 29.7604122,5.45572148 30.65625,6.9921875 C31.5520878,8.52865352 32,10.1979077 32,12 L32,14 C32,15.8020923 31.5520878,17.4713465 30.65625,19.0078125 C29.7604122,20.5442785 28.5442785,21.7604122 27.0078125,22.65625 C25.4713465,23.5520878 23.8020923,24 22,24 L20,24 L10,30 L10,24 C8.19790766,24 6.52865352,23.5520878 4.9921875,22.65625 C3.45572148,21.7604122 2.23958781,20.5442785 1.34375,19.0078125 C0.447912188,17.4713465 0,15.8020923 0,14 L0,12 C0,10.1979077 0.447912188,8.52865352 1.34375,6.9921875 C2.23958781,5.45572148 3.45572148,4.23958781 4.9921875,3.34375 C6.52865352,2.44791219 8.19790766,2 10,2 L22,2 Z"></path></g></g></svg><span ng-bind-template="{{ comments || &quot;0&quot; }}" class="number">0</span></a></li><li class="action likes"><div class="like-wrapper"><a href="/account/signin?from=_products_ui-creative-studio-template" class="btn btn-gray"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#2F2F2F"><path d="M27.5484923,18.7450495 C32.8431634,13.4356436 33.1763945,7.94059406 29.8070583,4.56188119 C26.4006964,1.1460396 20.9208969,1.1460396 17.5515607,4.56188119 C16.9221243,5.19306931 16.4037648,5.89851485 15.9964824,6.64108911 C15.5892,5.89851485 15.0708406,5.19306931 14.4414042,4.56188119 C11.072068,1.18316832 5.59226846,1.18316832 2.22293226,4.56188119 C-1.18342961,7.94059406 -0.850198555,13.4356436 4.44447262,18.7450495 L15.5151487,29.8836634 C15.6262257,29.9950495 15.8113541,30.0693069 15.9964824,30.0693069 C16.1816108,30.0693069 16.3297135,29.9950495 16.4778162,29.8836634 L27.5484923,18.7450495 Z"></path></g></g></svg><span ng-bind="0 + getCountModifier('59a283ba13e869001c336b08')" class="count number"></span></a><div class="dropdown"><div class="wrapper"><h4 class="prompt">Like this?</h4><p class="message">Log in to share your opinion.</p><a href="/account/signin?from=_products_ui-creative-studio-template" class="btn btn-med btn-blue">Log in</a></div></div></div></li><li class="action preview"><div style="width: unset;" class="button-area preview-button"><a style="width: unset;" ui8-toggle-class="show-modal" element="body" ui8-track-event="Product,Open Full Preview" class="btn btn-blue">Preview</a></div></li><li class="action add-to-cart"><div ng-show="true" class="button-area ng-hide"><form ng-submit="addToCart()" class="add-to-cart"><input type="hidden" name="product" value="59a283ba13e869001c336b08" id="product_id"><button type="submit" class="btn btn-green btn-purchase">Add To Cart <span class="price"> <span>$30</span></span></button></form></div></li></ul><div style="margin-top: 14px;" class="publisher-meta mobile-show"><div ui8-image="https://res.cloudinary.com/robot/image/upload/v1483296279/gzsudsbkt1sqgivajwmq.jpg" ui8-image-size="w_32,q_90" class="avatar"></div><span class="by">by </span><a href="/users/arpon-das">Arpon Das </a></div></div><div class="inset-header double"><div class="wrapper container mobile-fluid even"><h2 class="title">UI Creative Studio Template</h2><h4 class="meta">Designer and Developer Personal Website Template</h4><ul class="actions"><li class="action comments"><a ng-click="scrollTo('discussion')" class="btn btn-gray"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#2F2F2F"><path d="M22,2 C23.8020923,2 25.4713465,2.44791219 27.0078125,3.34375 C28.5442785,4.23958781 29.7604122,5.45572148 30.65625,6.9921875 C31.5520878,8.52865352 32,10.1979077 32,12 L32,14 C32,15.8020923 31.5520878,17.4713465 30.65625,19.0078125 C29.7604122,20.5442785 28.5442785,21.7604122 27.0078125,22.65625 C25.4713465,23.5520878 23.8020923,24 22,24 L20,24 L10,30 L10,24 C8.19790766,24 6.52865352,23.5520878 4.9921875,22.65625 C3.45572148,21.7604122 2.23958781,20.5442785 1.34375,19.0078125 C0.447912188,17.4713465 0,15.8020923 0,14 L0,12 C0,10.1979077 0.447912188,8.52865352 1.34375,6.9921875 C2.23958781,5.45572148 3.45572148,4.23958781 4.9921875,3.34375 C6.52865352,2.44791219 8.19790766,2 10,2 L22,2 Z"></path></g></g></svg><span ng-bind-template="{{ comments || &quot;0&quot; }}" class="number">0</span></a></li><li class="action likes"><div class="like-wrapper"><a href="/account/signin?from=_products_ui-creative-studio-template" class="btn btn-gray"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#2F2F2F"><path d="M27.5484923,18.7450495 C32.8431634,13.4356436 33.1763945,7.94059406 29.8070583,4.56188119 C26.4006964,1.1460396 20.9208969,1.1460396 17.5515607,4.56188119 C16.9221243,5.19306931 16.4037648,5.89851485 15.9964824,6.64108911 C15.5892,5.89851485 15.0708406,5.19306931 14.4414042,4.56188119 C11.072068,1.18316832 5.59226846,1.18316832 2.22293226,4.56188119 C-1.18342961,7.94059406 -0.850198555,13.4356436 4.44447262,18.7450495 L15.5151487,29.8836634 C15.6262257,29.9950495 15.8113541,30.0693069 15.9964824,30.0693069 C16.1816108,30.0693069 16.3297135,29.9950495 16.4778162,29.8836634 L27.5484923,18.7450495 Z"></path></g></g></svg><span class="count number">{{0 + getCountModifier('59a283ba13e869001c336b08')}}</span></a><div class="dropdown"><div class="wrapper"><h4 class="prompt">Like this?</h4><p class="message">Log in to share your opinion.</p><a href="/account/signin?from=_products_ui-creative-studio-template" class="btn btn-med btn-blue">Log in</a></div></div></div></li><li class="action preview"><div style="width: unset;" class="button-area preview-button"><a style="width: unset;" ui8-toggle-class="show-modal" element="body" ui8-track-event="Product,Open Full Preview" class="btn btn-blue">Preview</a></div></li><li class="action add-to-cart"><div ng-show="true" class="button-area ng-hide"><form ng-submit="addToCart()" class="add-to-cart"><input type="hidden" name="product" value="59a283ba13e869001c336b08" id="product_id"><button type="submit" class="btn btn-green btn-purchase">Add To Cart <span class="price"> <span>$30</span></span></button></form></div></li></ul><div class="publisher-meta"><div ui8-image="https://res.cloudinary.com/robot/image/upload/v1483296279/gzsudsbkt1sqgivajwmq.jpg" ui8-image-size="w_32,q_90" class="avatar"></div><span class="published">Published </span><span class="by">by </span><a href="/users/arpon-das">Arpon Das </a><span class="in">in </span><a href="/categories/themes" class="category">Themes &amp; Templates</a><span class="compatible-with"> compatible with </span><span class="ui8-appicons"><span class="app app-sketch"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M8,6 L24,6 L30,12.6666667 L2,12.6666667 L8,6 Z M16,26 L2,12.6666667 L30,12.6666667 L16,26 Z"></path></g></g></svg></span><span class="app app-photoshop"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M4,6 L4,25.7894737 L8.22680973,25.7894737 L8.22680973,19.6842105 L9.61102812,19.6842105 C11.2177102,19.6842105 13.1704468,19.6578947 14.9007198,18.6315789 C16.7051474,17.5526316 17.9410567,15.5789474 17.9410567,12.7368421 C17.9410567,10.2631579 17.0017656,8.26315789 15.1726199,7.13157895 C13.3434741,6 11.0941193,6 9.66046449,6 L4,6 Z M8.22680973,9.31578947 L9.73461905,9.31578947 C10.5008828,9.31578947 11.5390466,9.31578947 12.3300285,9.89473684 C13.1210105,10.4736842 13.5412196,11.5263158 13.5412196,12.8421053 C13.5412196,14.1052632 13.1457287,15.1842105 12.3300285,15.7894737 C11.5390466,16.3684211 10.5008828,16.3684211 9.73461905,16.3684211 L8.22680973,16.3684211 L8.22680973,9.31578947 Z M27.2309193,12.6722674 C27.3876762,12.6722674 25.9589207,12.1652341 24.0312346,12.1652341 C20.6294357,12.1652341 18.679071,13.7346229 18.679071,16.3422228 C18.679071,20.712367 24.2126639,20.0363226 24.2126639,22.1368891 C24.2126639,22.7646446 23.7137334,23.1992446 22.5571218,23.1992446 C20.9922943,23.1992446 18.8605003,22.402478 18.8605003,22.402478 L18.679071,22.402478 L18.679071,25.3722445 C18.679071,25.3722445 20.1758625,26 22.4664071,26 C26.004278,26 28,24.5030445 28,21.7264336 C28,17.1148449 22.4664071,17.718456 22.4664071,15.9317672 C22.4664071,15.4005895 22.942659,14.9659895 24.0539133,14.9659895 C25.4146328,14.9659895 27.2309193,15.6420339 27.2309193,15.6420339 L27.2309193,12.6722674 Z"></path></g></g></svg></span><span class="app app-illustrator"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M24.1689776,26 L16.8322287,6 L11.4500577,6 L4,26 L8.334064,26 L9.89206087,21.4787234 L17.4837547,21.4787234 L19.0134243,26 L24.1689776,26 Z M13.7728894,10.3882979 L16.4073205,18.2340426 L11.0251495,18.2340426 L13.7728894,10.3882979 Z M24.3610423,10.0425532 L24.3610423,13.0090016 L28,13.0090016 L28,10.0425532 L24.3610423,10.0425532 Z M24.3828325,14.6047463 L24.3828325,26 L27.9782098,26 L27.9782098,14.6047463 L24.3828325,14.6047463 Z"></path></g></g></svg></span><span class="app app-aftereffects"><svg idth="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M18.1435157,24 L12.2710851,8 L7.96312447,8 L2,24 L5.46904199,24 L6.71608323,20.2526316 L12.7925751,20.2526316 L14.0169428,24 L18.1435157,24 Z M9.82234959,11.4736842 L11.930983,17.6842105 L7.62302231,17.6842105 L9.82234959,11.4736842 Z M29.2198853,20.9263158 L29.0363289,20.9263158 C29.0363289,20.9263158 26.9942639,21.5368421 25.250478,21.5368421 C23.0478011,21.5368421 21.9005736,20.5473684 21.9005736,18.9263158 L30,18.9263158 C30,16.9263158 30,15.2210526 29.0363289,13.8526316 C28.0497132,12.4631579 26.3059273,11.7894737 24.1950287,11.7894737 C20.1797323,11.7894737 18,14.2315789 18,17.9789474 C18,19.9789474 18.6195029,21.5578947 19.8126195,22.5684211 C20.8451243,23.4315789 22.3824092,24 24.9292543,24 C27.3384321,24 29.2198853,23.4947368 29.2198853,23.4947368 L29.2198853,20.9263158 Z M22,16.7789474 C22.1122995,15.2210526 22.8703209,14.1473684 24.7794118,14.1473684 C26.6604278,14.1473684 27.25,15.2 27.25,16.7789474 L22,16.7789474 Z"></path></g></g></svg></span><span class="app app-indesign"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M6,6 L6,25.7096774 L10.641359,25.7096774 L10.641359,6 L6,6 Z M21.9869033,6.83870968 L21.9869033,14.0725806 C21.3605391,12.4758065 19.8823194,11.9435484 18.1535541,11.9435484 C13.969441,11.9435484 12.0151846,15.0887097 12.0151846,19.0806452 C12.0151846,23.0241935 13.9193319,26 17.9030084,26 C19.9324286,26 21.535921,25.2258065 22.062067,23.5806452 L22.7886495,25.7096774 L26,25.7096774 L26,6.83870968 L21.9869033,6.83870968 Z M19.2309006,14.9435484 C21.3104299,14.9435484 22.0119579,16.6370968 22.0119579,18.9596774 C22.0119579,21.2822581 21.3104299,22.9758065 19.2058461,22.9758065 C17.1263168,22.9758065 16.4247888,21.2822581 16.4247888,18.9596774 C16.4247888,16.6370968 17.1263168,14.9435484 19.2309006,14.9435484 L19.2309006,14.9435484 Z"></path></g></g></svg></span><span class="app app-tumblr"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#444444"><path d="M20.8284487,23.1699694 C20.3755098,23.3822191 19.5092165,23.5682188 18.8629221,23.5847188 C16.9133815,23.6357187 16.5350443,22.2354709 16.518297,21.2184725 L16.518297,13.7477345 L24,13.7477345 L24,10.1139903 L16.5365668,10.1139903 L16.5365668,4 L12.9678647,4 C12.9092491,4 12.8072427,4.05099992 12.7927791,4.17999971 C12.5841988,6.05124673 11.6950682,9.33474149 8,10.6472394 L8,13.7477345 L10.4649013,13.7477345 L10.4649013,21.588972 C10.4649013,24.2739677 12.4753412,28.0877116 17.7819586,27.9984617 C19.5723995,27.9677118 21.5600022,27.229713 22,26.592964 L20.8284487,23.1699694 Z"></path></g></g></svg></span><span class="app app-wordpress"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M0.000300007031,15.9992 C0.000300007031,22.3322792 3.68034601,27.8053476 9.01741272,30.39838 L1.38531732,9.4881186 C0.498306232,11.4771435 0.000300007031,13.679171 0.000300007031,15.9992 Z M26.800835,15.1921899 C26.800835,13.2141652 26.0898261,11.8451481 25.4818185,10.7801348 C24.6708084,9.46111826 23.9097989,8.34510431 23.9097989,7.02708784 C23.9097989,5.55606945 25.0248128,4.18705234 26.5968325,4.18705234 C26.6678334,4.18705234 26.7348342,4.19605245 26.8038351,4.2000525 C23.9577995,1.5920199 20.1647521,0 15.9997,0 C10.4096301,0 5.49256866,2.86803585 2.6315329,7.21109014 C3.0075376,7.22309029 3.36154202,7.23009038 3.66154577,7.23009038 C5.33456669,7.23009038 7.92559907,7.02708784 7.92559907,7.02708784 C8.78760985,6.9760872 8.88961112,8.24410305 8.02760035,8.34510431 C8.02760035,8.34510431 7.16058951,8.44710559 6.19657746,8.49810623 L12.0226503,25.8283229 L15.5246941,15.3271916 L13.0326629,8.49810623 C12.1706521,8.44710559 11.3536419,8.34510431 11.3536419,8.34510431 C10.4916311,8.29410368 10.5926324,6.9760872 11.4556432,7.02708784 C11.4556432,7.02708784 14.0976762,7.23009038 15.6696959,7.23009038 C17.3427168,7.23009038 19.9337492,7.02708784 19.9337492,7.02708784 C20.79676,6.9760872 20.8977612,8.24410305 20.0357505,8.34510431 C20.0357505,8.34510431 19.1677396,8.44710559 18.2047276,8.49810623 L23.9867998,25.6963212 L25.5838198,20.3642546 C26.2738284,18.1502269 26.800835,16.561207 26.800835,15.1921899 Z M16.2807035,17.3988175 L11.4796435,31.3479918 C12.9136614,31.7699971 14.4296804,32 15.9997,32 C17.8627233,32 19.6497456,31.677996 21.3127664,31.0929887 C21.2707659,31.0239878 21.2307654,30.9519869 21.198765,30.8729859 L16.2807035,17.3988175 Z M30.0396755,8.32340404 C30.1086764,8.83341042 30.1476768,9.37941724 30.1476768,9.96842461 C30.1476768,11.5914449 29.843673,13.4164677 28.9306616,15.6994962 L24.0436005,29.8286729 C28.80066,27.0556382 31.9997,21.9015738 31.9997,15.9995 C31.9997,13.2174652 31.2886911,10.6024325 30.0396755,8.32340404 Z"></path></g></g></svg></span><span class="app app-html"><svg width="16px" height="16px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M22,22 L28,16 L22,10 L19.8181818,12.1818182 L23.6363636,16 L19.8181818,19.8181818 L22,22 Z M10,22 L4,16 L10,10 L12.1818182,12.1818182 L8.36363636,16 L12.1818182,19.8181818 L10,22 Z"></path></g></g></svg></span><span class="app app-omnigraffle"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M19.40975,23.3902984 L14.9328697,18.4182191 C15.2143807,18.0224744 15.4417772,17.5856692 15.6042872,17.1185587 L23.2004588,17.9169485 C23.5405508,19.4567239 24.9154753,20.6086957 26.5598756,20.6086957 C28.4598038,20.6086957 30,19.0708911 30,17.173913 C30,15.276935 28.4598038,13.7391304 26.5598756,13.7391304 C25.2091289,13.7391304 24.0402068,14.5164052 23.4773017,15.647421 L15.8605954,14.8468729 C15.7956486,14.2485009 15.6289483,13.6806068 15.3781269,13.1607955 L20.0542214,9.50743008 C20.5876485,9.84683 21.221057,10.0434783 21.9004666,10.0434783 C23.8003948,10.0434783 25.340591,8.50567371 25.340591,6.60869565 C25.340591,4.7117176 23.8003948,3.17391304 21.9004666,3.17391304 C20.0005383,3.17391304 18.4603421,4.7117176 18.4603421,6.60869565 C18.4603421,6.99406021 18.5239038,7.36460222 18.6411305,7.71044054 L13.9565339,11.3704486 C13.0630935,10.6492888 11.9257641,10.2173913 10.6874028,10.2173913 C10.2166365,10.2173913 9.76047084,10.2798074 9.32675427,10.3968035 L7.97927878,7.75223399 C8.53886409,7.14135632 8.88024883,6.3278749 8.88024883,5.43478261 C8.88024883,3.53780456 7.34005267,2 5.44012442,2 C3.54019616,2 2,3.53780456 2,5.43478261 C2,7.33176066 3.54019616,8.86956522 5.44012442,8.86956522 C5.61783192,8.86956522 5.79239227,8.85611163 5.96283953,8.8301689 L7.30508377,11.4644715 C6.19021212,12.4173974 5.4836703,13.8328377 5.4836703,15.4130435 C5.4836703,17.0760425 6.26618877,18.5565584 7.48364138,19.5075464 L5.78625433,23.1476047 C5.67242086,23.1362494 5.55695274,23.1304348 5.44012442,23.1304348 C3.54019616,23.1304348 2,24.6682393 2,26.5652174 C2,28.4621954 3.54019616,30 5.44012442,30 C7.34005267,30 8.88024883,28.4621954 8.88024883,26.5652174 C8.88024883,25.6080216 8.48809817,24.7422753 7.85545582,24.119402 L9.55051867,20.484328 C9.9164474,20.5657489 10.2969019,20.6086957 10.6874028,20.6086957 C11.6118232,20.6086957 12.4799443,20.368024 13.2323412,19.9460132 L17.7067339,24.9153297 C17.4376375,25.4049951 17.2846034,25.9672625 17.2846034,26.5652174 C17.2846034,28.4621954 18.8247996,30 20.7247278,30 C22.6246561,30 24.1648523,28.4621954 24.1648523,26.5652174 C24.1648523,24.6682393 22.6246561,23.1304348 20.7247278,23.1304348 C20.2589889,23.1304348 19.8148667,23.2228433 19.40975,23.3902984 Z"></path></g></g></svg></span><span class="app app-xcode"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#454545"><path d="M8.22929936,15.7349398 L4,21.7429719 L6.98938429,21.7429719 L9.69002123,17.7751004 L12.3397028,21.7429719 L15.5159236,21.7429719 L11.2866242,15.751004 L15.1762208,10.2730924 L12.2547771,10.2730924 L9.79193206,13.935743 L7.41401274,10.2730924 L4.32271762,10.2730924 L8.22929936,15.7349398 Z M24.670913,14.1285141 L27.2526539,14.1285141 C27.1733896,13.4645214 26.9808932,12.8755046 26.6751592,12.3614458 C26.3694252,11.847387 25.9816018,11.4163337 25.5116773,11.0682731 C25.0417528,10.7202124 24.5095571,10.4551549 23.9150743,10.2730924 C23.3205915,10.0910299 22.6893169,10 22.0212314,10 C21.0927059,10 20.2576116,10.1552863 19.5159236,10.4658635 C18.7742355,10.7764406 18.1486225,11.2048165 17.6390658,11.751004 C17.1295091,12.2971915 16.7388549,12.937078 16.4670913,13.6706827 C16.1953277,14.4042875 16.059448,15.1994602 16.059448,16.0562249 C16.059448,16.8915704 16.1953277,17.6706791 16.4670913,18.3935743 C16.7388549,19.1164695 17.1295091,19.7456466 17.6390658,20.2811245 C18.1486225,20.8166024 18.7742355,21.2369463 19.5159236,21.5421687 C20.2576116,21.8473911 21.0927059,22 22.0212314,22 C22.7685812,22 23.4536416,21.892906 24.0764331,21.6787149 C24.6992246,21.4645237 25.2427436,21.1539512 25.7070064,20.746988 C26.1712691,20.3400247 26.5449384,19.8473924 26.8280255,19.2690763 C27.1111125,18.6907602 27.2866239,18.0428416 27.3545648,17.3253012 L24.7728238,17.3253012 C24.6709124,18.0963894 24.3906605,18.7175345 23.9320594,19.188755 C23.4734584,19.6599756 22.8365221,19.8955823 22.0212314,19.8955823 C21.4210869,19.8955823 20.9115378,19.785811 20.492569,19.5662651 C20.0736002,19.3467191 19.7339008,19.054888 19.4734607,18.6907631 C19.2130206,18.3266381 19.0233552,17.9170036 18.9044586,17.4618474 C18.785562,17.0066912 18.7261146,16.538155 18.7261146,16.0562249 C18.7261146,15.5528757 18.785562,15.0655981 18.9044586,14.5943775 C19.0233552,14.1231569 19.2130206,13.7028131 19.4734607,13.3333333 C19.7339008,12.9638536 20.0736002,12.6693451 20.492569,12.4497992 C20.9115378,12.2302533 21.4210869,12.1204819 22.0212314,12.1204819 C22.3496124,12.1204819 22.6638343,12.1713516 22.9639066,12.2730924 C23.2639789,12.3748332 23.5329075,12.5167327 23.7707006,12.6987952 C24.0084938,12.8808577 24.2066517,13.0923683 24.3651805,13.3333333 C24.5237092,13.5742984 24.625619,13.839356 24.670913,14.1285141 L24.670913,14.1285141 Z"></path></g></g></svg></span><span class="app app-swift"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#454545"><path d="M18.79375,5.98786346 C28.99375,12.3959545 25.8749996,20.4546144 25.8749996,20.4546144 C25.8749996,20.4546144 26.9749996,21.668268 27.5249996,23.1731985 C28.0749996,24.678129 28.0689394,26.5228824 27.9689394,26.5714286 C27.8689394,26.6199747 26.5795838,24.4839444 24.3249996,24.4839444 C22.0704154,24.4839444 20.9249988,26.5714286 16.9249996,26.5714286 C7.91861086,26.5714286 4.0125,19.398736 4.0125,19.398736 C4.0125,19.398736 7.975,22.1537295 12.1250004,22.0566372 C16.2750007,21.9595449 17.4249996,20.7944374 17.4249996,20.7944374 C17.4249996,20.7944374 15.5693953,19.2868807 12.375,16.2553729 C9.18060472,13.2238652 6.175,9.04627054 6.175,9.04627054 C6.175,9.04627054 10.9903392,12.7516943 12.534882,13.8416746 C14.0794248,14.9316549 15.6239676,15.9194495 15.6239676,15.9194495 C15.6239676,15.9194495 14.1280973,14.3526032 13.075,13.0923134 C12.0219027,11.8320237 9.325,8.02680152 9.325,8.02680152 C9.325,8.02680152 13.4612832,11.6526414 15.3431416,13.0923131 C17.225,14.5319848 20.825,16.959292 20.825,16.959292 C20.825,16.959292 22.99375,12.1532238 18.79375,5.98786346 Z"></path></g></g></svg></span><span class="app app-powerpoint"><svg width="16px" height="16px" viewbox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#454545"><path d="M6,16.5V5.5L15,4v14L6,16.5z M11.4,8.4C11.2,8.2,11,8,10.7,8C9.8,8,8.9,8,8,8c0,2.4,0,4.7,0,7   c0.4,0,0.8,0,1.2,0c0-0.8,0-1.5,0-2.3c0.4,0,0.9,0,1.2-0.1c0.8-0.2,1.3-0.8,1.5-1.6C12.1,10.1,12.1,9.1,11.4,8.4z M9.2,11.3   c0-0.7,0-1.4,0-2.1c0.4-0.1,0.8-0.1,1.2,0.3c0.3,0.3,0.3,1,0.1,1.4C10.1,11.5,9.7,11.4,9.2,11.3z"></path></g></g></svg></span><span class="app app-keynote"><svg width="16px" height="16px" viewbox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#FFFFFF"><polygon points="16,12 16,11 15,6 7,6 6,11 6,12 10,12 10,15 8,15 8,16 10,16 12,16 14,16 14,15 12,15 12,12"></polygon></g></g></svg></span><span class="app app-xd"><svg width="16px" height="16px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#dc3d84"><path d="M6.3877551,10.6767538 L3.2585034,6 L5.73469388,6 L7.63945578,9.13617607 L9.6122449,6 L11.952381,6 L8.83673469,10.6905089 L12.2244898,15.8211829 L9.68027211,15.8211829 L7.55782313,12.4236589 L5.39455782,15.8211829 L3,15.8211829 L6.3877551,10.6767538 Z M17.4378479,12.2448418 C17.4378479,11.951397 17.4106373,11.6694191 17.3562152,11.3988996 C17.3017932,11.1283801 17.2088236,10.8899598 17.0773037,10.6836314 C16.9457837,10.477303 16.7757174,10.3099502 16.5670996,10.1815681 C16.3584818,10.053186 16.0954458,9.98899587 15.7779839,9.98899587 C15.460522,9.98899587 15.192951,10.053186 14.9752628,10.1815681 C14.7575747,10.3099502 14.5829732,10.4795955 14.4514533,10.6905089 C14.3199334,10.9014224 14.2246962,11.1421353 14.165739,11.4126547 C14.1067818,11.6831742 14.0773037,11.9651521 14.0773037,12.258597 C14.0773037,12.5337015 14.1090494,12.8088019 14.1725418,13.0839065 C14.2360341,13.359011 14.3380739,13.6043089 14.4786642,13.8198074 C14.6192545,14.035306 14.7961235,14.2095362 15.0092764,14.3425034 C15.2224294,14.4754706 15.4786627,14.5419532 15.7779839,14.5419532 C16.0954458,14.5419532 16.3607493,14.4777631 16.5739023,14.349381 C16.7870553,14.2209989 16.9571216,14.0490611 17.0841064,13.8335626 C17.2110911,13.618064 17.3017932,13.3727662 17.3562152,13.0976616 C17.4106373,12.8225571 17.4378479,12.5382867 17.4378479,12.2448418 Z M17.1632653,14.9133425 L17.1360544,14.9133425 C16.9092959,15.2984889 16.6122467,15.5758818 16.244898,15.7455296 C15.8775492,15.9151774 15.4625873,16 15,16 C14.4739203,16 14.0113399,15.8968373 13.6122449,15.6905089 C13.2131499,15.4841805 12.884355,15.2044951 12.6258503,14.8514443 C12.3673456,14.4983935 12.1723363,14.0926204 12.0408163,13.6341128 C11.9092964,13.1756052 11.8435374,12.6987645 11.8435374,12.2035763 C11.8435374,11.7267285 11.9092964,11.2659353 12.0408163,10.8211829 C12.1723363,10.3764306 12.3673456,9.98441252 12.6258503,9.64511692 C12.884355,9.30582132 13.2086148,9.03301341 13.5986395,8.82668501 C13.9886641,8.6203566 14.4421743,8.51719395 14.9591837,8.51719395 C15.3764193,8.51719395 15.7732407,8.60660158 16.1496599,8.78541953 C16.526079,8.96423748 16.8231282,9.22787538 17.0408163,9.57634113 L17.0680272,9.57634113 L17.0680272,6 L19,6 L19,15.8211829 L17.1632653,15.8211829 L17.1632653,14.9133425 Z"></path></g></g></svg></span></span></div></div></div></div><div class="section-content container mobile-fluid even"><div class="publisher-meta mobile-hide"><div ui8-image="https://res.cloudinary.com/robot/image/upload/v1483296279/gzsudsbkt1sqgivajwmq.jpg" ui8-image-size="w_32,q_90" class="avatar"></div><span class="published">Published </span><span class="by">by </span><a href="/users/arpon-das">Arpon Das </a><span class="in">in </span><a href="/categories/themes" class="category">Themes &amp; Templates</a><span class="compatible-with"> compatible with </span><span class="ui8-appicons"><span class="app app-sketch"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M8,6 L24,6 L30,12.6666667 L2,12.6666667 L8,6 Z M16,26 L2,12.6666667 L30,12.6666667 L16,26 Z"></path></g></g></svg></span><span class="app app-photoshop"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M4,6 L4,25.7894737 L8.22680973,25.7894737 L8.22680973,19.6842105 L9.61102812,19.6842105 C11.2177102,19.6842105 13.1704468,19.6578947 14.9007198,18.6315789 C16.7051474,17.5526316 17.9410567,15.5789474 17.9410567,12.7368421 C17.9410567,10.2631579 17.0017656,8.26315789 15.1726199,7.13157895 C13.3434741,6 11.0941193,6 9.66046449,6 L4,6 Z M8.22680973,9.31578947 L9.73461905,9.31578947 C10.5008828,9.31578947 11.5390466,9.31578947 12.3300285,9.89473684 C13.1210105,10.4736842 13.5412196,11.5263158 13.5412196,12.8421053 C13.5412196,14.1052632 13.1457287,15.1842105 12.3300285,15.7894737 C11.5390466,16.3684211 10.5008828,16.3684211 9.73461905,16.3684211 L8.22680973,16.3684211 L8.22680973,9.31578947 Z M27.2309193,12.6722674 C27.3876762,12.6722674 25.9589207,12.1652341 24.0312346,12.1652341 C20.6294357,12.1652341 18.679071,13.7346229 18.679071,16.3422228 C18.679071,20.712367 24.2126639,20.0363226 24.2126639,22.1368891 C24.2126639,22.7646446 23.7137334,23.1992446 22.5571218,23.1992446 C20.9922943,23.1992446 18.8605003,22.402478 18.8605003,22.402478 L18.679071,22.402478 L18.679071,25.3722445 C18.679071,25.3722445 20.1758625,26 22.4664071,26 C26.004278,26 28,24.5030445 28,21.7264336 C28,17.1148449 22.4664071,17.718456 22.4664071,15.9317672 C22.4664071,15.4005895 22.942659,14.9659895 24.0539133,14.9659895 C25.4146328,14.9659895 27.2309193,15.6420339 27.2309193,15.6420339 L27.2309193,12.6722674 Z"></path></g></g></svg></span><span class="app app-illustrator"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M24.1689776,26 L16.8322287,6 L11.4500577,6 L4,26 L8.334064,26 L9.89206087,21.4787234 L17.4837547,21.4787234 L19.0134243,26 L24.1689776,26 Z M13.7728894,10.3882979 L16.4073205,18.2340426 L11.0251495,18.2340426 L13.7728894,10.3882979 Z M24.3610423,10.0425532 L24.3610423,13.0090016 L28,13.0090016 L28,10.0425532 L24.3610423,10.0425532 Z M24.3828325,14.6047463 L24.3828325,26 L27.9782098,26 L27.9782098,14.6047463 L24.3828325,14.6047463 Z"></path></g></g></svg></span><span class="app app-aftereffects"><svg idth="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M18.1435157,24 L12.2710851,8 L7.96312447,8 L2,24 L5.46904199,24 L6.71608323,20.2526316 L12.7925751,20.2526316 L14.0169428,24 L18.1435157,24 Z M9.82234959,11.4736842 L11.930983,17.6842105 L7.62302231,17.6842105 L9.82234959,11.4736842 Z M29.2198853,20.9263158 L29.0363289,20.9263158 C29.0363289,20.9263158 26.9942639,21.5368421 25.250478,21.5368421 C23.0478011,21.5368421 21.9005736,20.5473684 21.9005736,18.9263158 L30,18.9263158 C30,16.9263158 30,15.2210526 29.0363289,13.8526316 C28.0497132,12.4631579 26.3059273,11.7894737 24.1950287,11.7894737 C20.1797323,11.7894737 18,14.2315789 18,17.9789474 C18,19.9789474 18.6195029,21.5578947 19.8126195,22.5684211 C20.8451243,23.4315789 22.3824092,24 24.9292543,24 C27.3384321,24 29.2198853,23.4947368 29.2198853,23.4947368 L29.2198853,20.9263158 Z M22,16.7789474 C22.1122995,15.2210526 22.8703209,14.1473684 24.7794118,14.1473684 C26.6604278,14.1473684 27.25,15.2 27.25,16.7789474 L22,16.7789474 Z"></path></g></g></svg></span><span class="app app-indesign"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M6,6 L6,25.7096774 L10.641359,25.7096774 L10.641359,6 L6,6 Z M21.9869033,6.83870968 L21.9869033,14.0725806 C21.3605391,12.4758065 19.8823194,11.9435484 18.1535541,11.9435484 C13.969441,11.9435484 12.0151846,15.0887097 12.0151846,19.0806452 C12.0151846,23.0241935 13.9193319,26 17.9030084,26 C19.9324286,26 21.535921,25.2258065 22.062067,23.5806452 L22.7886495,25.7096774 L26,25.7096774 L26,6.83870968 L21.9869033,6.83870968 Z M19.2309006,14.9435484 C21.3104299,14.9435484 22.0119579,16.6370968 22.0119579,18.9596774 C22.0119579,21.2822581 21.3104299,22.9758065 19.2058461,22.9758065 C17.1263168,22.9758065 16.4247888,21.2822581 16.4247888,18.9596774 C16.4247888,16.6370968 17.1263168,14.9435484 19.2309006,14.9435484 L19.2309006,14.9435484 Z"></path></g></g></svg></span><span class="app app-tumblr"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#444444"><path d="M20.8284487,23.1699694 C20.3755098,23.3822191 19.5092165,23.5682188 18.8629221,23.5847188 C16.9133815,23.6357187 16.5350443,22.2354709 16.518297,21.2184725 L16.518297,13.7477345 L24,13.7477345 L24,10.1139903 L16.5365668,10.1139903 L16.5365668,4 L12.9678647,4 C12.9092491,4 12.8072427,4.05099992 12.7927791,4.17999971 C12.5841988,6.05124673 11.6950682,9.33474149 8,10.6472394 L8,13.7477345 L10.4649013,13.7477345 L10.4649013,21.588972 C10.4649013,24.2739677 12.4753412,28.0877116 17.7819586,27.9984617 C19.5723995,27.9677118 21.5600022,27.229713 22,26.592964 L20.8284487,23.1699694 Z"></path></g></g></svg></span><span class="app app-wordpress"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M0.000300007031,15.9992 C0.000300007031,22.3322792 3.68034601,27.8053476 9.01741272,30.39838 L1.38531732,9.4881186 C0.498306232,11.4771435 0.000300007031,13.679171 0.000300007031,15.9992 Z M26.800835,15.1921899 C26.800835,13.2141652 26.0898261,11.8451481 25.4818185,10.7801348 C24.6708084,9.46111826 23.9097989,8.34510431 23.9097989,7.02708784 C23.9097989,5.55606945 25.0248128,4.18705234 26.5968325,4.18705234 C26.6678334,4.18705234 26.7348342,4.19605245 26.8038351,4.2000525 C23.9577995,1.5920199 20.1647521,0 15.9997,0 C10.4096301,0 5.49256866,2.86803585 2.6315329,7.21109014 C3.0075376,7.22309029 3.36154202,7.23009038 3.66154577,7.23009038 C5.33456669,7.23009038 7.92559907,7.02708784 7.92559907,7.02708784 C8.78760985,6.9760872 8.88961112,8.24410305 8.02760035,8.34510431 C8.02760035,8.34510431 7.16058951,8.44710559 6.19657746,8.49810623 L12.0226503,25.8283229 L15.5246941,15.3271916 L13.0326629,8.49810623 C12.1706521,8.44710559 11.3536419,8.34510431 11.3536419,8.34510431 C10.4916311,8.29410368 10.5926324,6.9760872 11.4556432,7.02708784 C11.4556432,7.02708784 14.0976762,7.23009038 15.6696959,7.23009038 C17.3427168,7.23009038 19.9337492,7.02708784 19.9337492,7.02708784 C20.79676,6.9760872 20.8977612,8.24410305 20.0357505,8.34510431 C20.0357505,8.34510431 19.1677396,8.44710559 18.2047276,8.49810623 L23.9867998,25.6963212 L25.5838198,20.3642546 C26.2738284,18.1502269 26.800835,16.561207 26.800835,15.1921899 Z M16.2807035,17.3988175 L11.4796435,31.3479918 C12.9136614,31.7699971 14.4296804,32 15.9997,32 C17.8627233,32 19.6497456,31.677996 21.3127664,31.0929887 C21.2707659,31.0239878 21.2307654,30.9519869 21.198765,30.8729859 L16.2807035,17.3988175 Z M30.0396755,8.32340404 C30.1086764,8.83341042 30.1476768,9.37941724 30.1476768,9.96842461 C30.1476768,11.5914449 29.843673,13.4164677 28.9306616,15.6994962 L24.0436005,29.8286729 C28.80066,27.0556382 31.9997,21.9015738 31.9997,15.9995 C31.9997,13.2174652 31.2886911,10.6024325 30.0396755,8.32340404 Z"></path></g></g></svg></span><span class="app app-html"><svg width="16px" height="16px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M22,22 L28,16 L22,10 L19.8181818,12.1818182 L23.6363636,16 L19.8181818,19.8181818 L22,22 Z M10,22 L4,16 L10,10 L12.1818182,12.1818182 L8.36363636,16 L12.1818182,19.8181818 L10,22 Z"></path></g></g></svg></span><span class="app app-omnigraffle"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M19.40975,23.3902984 L14.9328697,18.4182191 C15.2143807,18.0224744 15.4417772,17.5856692 15.6042872,17.1185587 L23.2004588,17.9169485 C23.5405508,19.4567239 24.9154753,20.6086957 26.5598756,20.6086957 C28.4598038,20.6086957 30,19.0708911 30,17.173913 C30,15.276935 28.4598038,13.7391304 26.5598756,13.7391304 C25.2091289,13.7391304 24.0402068,14.5164052 23.4773017,15.647421 L15.8605954,14.8468729 C15.7956486,14.2485009 15.6289483,13.6806068 15.3781269,13.1607955 L20.0542214,9.50743008 C20.5876485,9.84683 21.221057,10.0434783 21.9004666,10.0434783 C23.8003948,10.0434783 25.340591,8.50567371 25.340591,6.60869565 C25.340591,4.7117176 23.8003948,3.17391304 21.9004666,3.17391304 C20.0005383,3.17391304 18.4603421,4.7117176 18.4603421,6.60869565 C18.4603421,6.99406021 18.5239038,7.36460222 18.6411305,7.71044054 L13.9565339,11.3704486 C13.0630935,10.6492888 11.9257641,10.2173913 10.6874028,10.2173913 C10.2166365,10.2173913 9.76047084,10.2798074 9.32675427,10.3968035 L7.97927878,7.75223399 C8.53886409,7.14135632 8.88024883,6.3278749 8.88024883,5.43478261 C8.88024883,3.53780456 7.34005267,2 5.44012442,2 C3.54019616,2 2,3.53780456 2,5.43478261 C2,7.33176066 3.54019616,8.86956522 5.44012442,8.86956522 C5.61783192,8.86956522 5.79239227,8.85611163 5.96283953,8.8301689 L7.30508377,11.4644715 C6.19021212,12.4173974 5.4836703,13.8328377 5.4836703,15.4130435 C5.4836703,17.0760425 6.26618877,18.5565584 7.48364138,19.5075464 L5.78625433,23.1476047 C5.67242086,23.1362494 5.55695274,23.1304348 5.44012442,23.1304348 C3.54019616,23.1304348 2,24.6682393 2,26.5652174 C2,28.4621954 3.54019616,30 5.44012442,30 C7.34005267,30 8.88024883,28.4621954 8.88024883,26.5652174 C8.88024883,25.6080216 8.48809817,24.7422753 7.85545582,24.119402 L9.55051867,20.484328 C9.9164474,20.5657489 10.2969019,20.6086957 10.6874028,20.6086957 C11.6118232,20.6086957 12.4799443,20.368024 13.2323412,19.9460132 L17.7067339,24.9153297 C17.4376375,25.4049951 17.2846034,25.9672625 17.2846034,26.5652174 C17.2846034,28.4621954 18.8247996,30 20.7247278,30 C22.6246561,30 24.1648523,28.4621954 24.1648523,26.5652174 C24.1648523,24.6682393 22.6246561,23.1304348 20.7247278,23.1304348 C20.2589889,23.1304348 19.8148667,23.2228433 19.40975,23.3902984 Z"></path></g></g></svg></span><span class="app app-xcode"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#454545"><path d="M8.22929936,15.7349398 L4,21.7429719 L6.98938429,21.7429719 L9.69002123,17.7751004 L12.3397028,21.7429719 L15.5159236,21.7429719 L11.2866242,15.751004 L15.1762208,10.2730924 L12.2547771,10.2730924 L9.79193206,13.935743 L7.41401274,10.2730924 L4.32271762,10.2730924 L8.22929936,15.7349398 Z M24.670913,14.1285141 L27.2526539,14.1285141 C27.1733896,13.4645214 26.9808932,12.8755046 26.6751592,12.3614458 C26.3694252,11.847387 25.9816018,11.4163337 25.5116773,11.0682731 C25.0417528,10.7202124 24.5095571,10.4551549 23.9150743,10.2730924 C23.3205915,10.0910299 22.6893169,10 22.0212314,10 C21.0927059,10 20.2576116,10.1552863 19.5159236,10.4658635 C18.7742355,10.7764406 18.1486225,11.2048165 17.6390658,11.751004 C17.1295091,12.2971915 16.7388549,12.937078 16.4670913,13.6706827 C16.1953277,14.4042875 16.059448,15.1994602 16.059448,16.0562249 C16.059448,16.8915704 16.1953277,17.6706791 16.4670913,18.3935743 C16.7388549,19.1164695 17.1295091,19.7456466 17.6390658,20.2811245 C18.1486225,20.8166024 18.7742355,21.2369463 19.5159236,21.5421687 C20.2576116,21.8473911 21.0927059,22 22.0212314,22 C22.7685812,22 23.4536416,21.892906 24.0764331,21.6787149 C24.6992246,21.4645237 25.2427436,21.1539512 25.7070064,20.746988 C26.1712691,20.3400247 26.5449384,19.8473924 26.8280255,19.2690763 C27.1111125,18.6907602 27.2866239,18.0428416 27.3545648,17.3253012 L24.7728238,17.3253012 C24.6709124,18.0963894 24.3906605,18.7175345 23.9320594,19.188755 C23.4734584,19.6599756 22.8365221,19.8955823 22.0212314,19.8955823 C21.4210869,19.8955823 20.9115378,19.785811 20.492569,19.5662651 C20.0736002,19.3467191 19.7339008,19.054888 19.4734607,18.6907631 C19.2130206,18.3266381 19.0233552,17.9170036 18.9044586,17.4618474 C18.785562,17.0066912 18.7261146,16.538155 18.7261146,16.0562249 C18.7261146,15.5528757 18.785562,15.0655981 18.9044586,14.5943775 C19.0233552,14.1231569 19.2130206,13.7028131 19.4734607,13.3333333 C19.7339008,12.9638536 20.0736002,12.6693451 20.492569,12.4497992 C20.9115378,12.2302533 21.4210869,12.1204819 22.0212314,12.1204819 C22.3496124,12.1204819 22.6638343,12.1713516 22.9639066,12.2730924 C23.2639789,12.3748332 23.5329075,12.5167327 23.7707006,12.6987952 C24.0084938,12.8808577 24.2066517,13.0923683 24.3651805,13.3333333 C24.5237092,13.5742984 24.625619,13.839356 24.670913,14.1285141 L24.670913,14.1285141 Z"></path></g></g></svg></span><span class="app app-swift"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#454545"><path d="M18.79375,5.98786346 C28.99375,12.3959545 25.8749996,20.4546144 25.8749996,20.4546144 C25.8749996,20.4546144 26.9749996,21.668268 27.5249996,23.1731985 C28.0749996,24.678129 28.0689394,26.5228824 27.9689394,26.5714286 C27.8689394,26.6199747 26.5795838,24.4839444 24.3249996,24.4839444 C22.0704154,24.4839444 20.9249988,26.5714286 16.9249996,26.5714286 C7.91861086,26.5714286 4.0125,19.398736 4.0125,19.398736 C4.0125,19.398736 7.975,22.1537295 12.1250004,22.0566372 C16.2750007,21.9595449 17.4249996,20.7944374 17.4249996,20.7944374 C17.4249996,20.7944374 15.5693953,19.2868807 12.375,16.2553729 C9.18060472,13.2238652 6.175,9.04627054 6.175,9.04627054 C6.175,9.04627054 10.9903392,12.7516943 12.534882,13.8416746 C14.0794248,14.9316549 15.6239676,15.9194495 15.6239676,15.9194495 C15.6239676,15.9194495 14.1280973,14.3526032 13.075,13.0923134 C12.0219027,11.8320237 9.325,8.02680152 9.325,8.02680152 C9.325,8.02680152 13.4612832,11.6526414 15.3431416,13.0923131 C17.225,14.5319848 20.825,16.959292 20.825,16.959292 C20.825,16.959292 22.99375,12.1532238 18.79375,5.98786346 Z"></path></g></g></svg></span><span class="app app-powerpoint"><svg width="16px" height="16px" viewbox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#454545"><path d="M6,16.5V5.5L15,4v14L6,16.5z M11.4,8.4C11.2,8.2,11,8,10.7,8C9.8,8,8.9,8,8,8c0,2.4,0,4.7,0,7   c0.4,0,0.8,0,1.2,0c0-0.8,0-1.5,0-2.3c0.4,0,0.9,0,1.2-0.1c0.8-0.2,1.3-0.8,1.5-1.6C12.1,10.1,12.1,9.1,11.4,8.4z M9.2,11.3   c0-0.7,0-1.4,0-2.1c0.4-0.1,0.8-0.1,1.2,0.3c0.3,0.3,0.3,1,0.1,1.4C10.1,11.5,9.7,11.4,9.2,11.3z"></path></g></g></svg></span><span class="app app-keynote"><svg width="16px" height="16px" viewbox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#FFFFFF"><polygon points="16,12 16,11 15,6 7,6 6,11 6,12 10,12 10,15 8,15 8,16 10,16 12,16 14,16 14,15 12,15 12,12"></polygon></g></g></svg></span><span class="app app-xd"><svg width="16px" height="16px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#dc3d84"><path d="M6.3877551,10.6767538 L3.2585034,6 L5.73469388,6 L7.63945578,9.13617607 L9.6122449,6 L11.952381,6 L8.83673469,10.6905089 L12.2244898,15.8211829 L9.68027211,15.8211829 L7.55782313,12.4236589 L5.39455782,15.8211829 L3,15.8211829 L6.3877551,10.6767538 Z M17.4378479,12.2448418 C17.4378479,11.951397 17.4106373,11.6694191 17.3562152,11.3988996 C17.3017932,11.1283801 17.2088236,10.8899598 17.0773037,10.6836314 C16.9457837,10.477303 16.7757174,10.3099502 16.5670996,10.1815681 C16.3584818,10.053186 16.0954458,9.98899587 15.7779839,9.98899587 C15.460522,9.98899587 15.192951,10.053186 14.9752628,10.1815681 C14.7575747,10.3099502 14.5829732,10.4795955 14.4514533,10.6905089 C14.3199334,10.9014224 14.2246962,11.1421353 14.165739,11.4126547 C14.1067818,11.6831742 14.0773037,11.9651521 14.0773037,12.258597 C14.0773037,12.5337015 14.1090494,12.8088019 14.1725418,13.0839065 C14.2360341,13.359011 14.3380739,13.6043089 14.4786642,13.8198074 C14.6192545,14.035306 14.7961235,14.2095362 15.0092764,14.3425034 C15.2224294,14.4754706 15.4786627,14.5419532 15.7779839,14.5419532 C16.0954458,14.5419532 16.3607493,14.4777631 16.5739023,14.349381 C16.7870553,14.2209989 16.9571216,14.0490611 17.0841064,13.8335626 C17.2110911,13.618064 17.3017932,13.3727662 17.3562152,13.0976616 C17.4106373,12.8225571 17.4378479,12.5382867 17.4378479,12.2448418 Z M17.1632653,14.9133425 L17.1360544,14.9133425 C16.9092959,15.2984889 16.6122467,15.5758818 16.244898,15.7455296 C15.8775492,15.9151774 15.4625873,16 15,16 C14.4739203,16 14.0113399,15.8968373 13.6122449,15.6905089 C13.2131499,15.4841805 12.884355,15.2044951 12.6258503,14.8514443 C12.3673456,14.4983935 12.1723363,14.0926204 12.0408163,13.6341128 C11.9092964,13.1756052 11.8435374,12.6987645 11.8435374,12.2035763 C11.8435374,11.7267285 11.9092964,11.2659353 12.0408163,10.8211829 C12.1723363,10.3764306 12.3673456,9.98441252 12.6258503,9.64511692 C12.884355,9.30582132 13.2086148,9.03301341 13.5986395,8.82668501 C13.9886641,8.6203566 14.4421743,8.51719395 14.9591837,8.51719395 C15.3764193,8.51719395 15.7732407,8.60660158 16.1496599,8.78541953 C16.526079,8.96423748 16.8231282,9.22787538 17.0408163,9.57634113 L17.0680272,9.57634113 L17.0680272,6 L19,6 L19,15.8211829 L17.1632653,15.8211829 L17.1632653,14.9133425 Z"></path></g></g></svg></span></span></div><div class="panes"><div class="pane pane-images"><ul class="images"><li class="image"><div class="image-wrapper"><div class="image-display"><img ui8-image="https://res.cloudinary.com/robot/image/upload/v1503823775/gnbdnrwftekjfbxgd7ti.jpg" ui8-image-src="https://res.cloudinary.com/robot/image/upload/v1503823775/gnbdnrwftekjfbxgd7ti.jpg" ui8-image-size="w_672,q_90"></div></div></li><li class="image"><div class="image-wrapper"><div class="image-display"><img ui8-image="https://res.cloudinary.com/robot/image/upload/v1503824122/qmukokpefkabknury7xy.jpg" ui8-image-src="https://res.cloudinary.com/robot/image/upload/v1503824122/qmukokpefkabknury7xy.jpg" ui8-image-size="w_672,q_90"></div></div></li><li class="image"><div class="image-wrapper"><div class="image-display"><img ui8-image="https://res.cloudinary.com/robot/image/upload/v1503823803/simzalliwdgi2vauyhot.jpg" ui8-image-src="https://res.cloudinary.com/robot/image/upload/v1503823803/simzalliwdgi2vauyhot.jpg" ui8-image-size="w_672,q_90"></div></div></li><li class="image"><div class="image-wrapper"><div class="image-display"><img ui8-image="https://res.cloudinary.com/robot/image/upload/v1503824131/n9irpo1gginmpmyz9ci8.jpg" ui8-image-src="https://res.cloudinary.com/robot/image/upload/v1503824131/n9irpo1gginmpmyz9ci8.jpg" ui8-image-size="w_672,q_90"></div></div></li></ul></div><div class="pane pane-details"><div class="content"><div class="block overview"><h3 class="title">Overview</h3><p class="description">UI Creative Studio Template is a clean and trendy Sketch and PSD Template designed with Grid-Based Approach. Can be used for a lot of type of websites, like modern corporative pages, Studio, Business, Freelancer, Designer, Portfolio, Architecture, Blogs and trendy personal pages. UI Creative Studio is a multi-purpose creative template that will jump start your business. Impress your users with unique and complementing aestheticst layouts and much more. You can customize it very easy to fit your business needs.</p></div><div class="block features"><h4 class="title">Highlights</h4><ul class="highlights"><li class="feature"><div class="wrapper"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M8,12 L12,16 L24,4 L30,10 L12,28 L2,18 L8,12 Z"></path></g></g></svg>7 Web based templates</div></li><li class="feature"><div class="wrapper"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M8,12 L12,16 L24,4 L30,10 L12,28 L2,18 L8,12 Z"></path></g></g></svg>Built on Bootstrap Grid</div></li><li class="feature"><div class="wrapper"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M8,12 L12,16 L24,4 L30,10 L12,28 L2,18 L8,12 Z"></path></g></g></svg>Very Easy to Customize</div></li><li class="feature"><div class="wrapper"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M8,12 L12,16 L24,4 L30,10 L12,28 L2,18 L8,12 Z"></path></g></g></svg>Free Google Font Used (Lato)</div></li><li class="feature"><div class="wrapper"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M8,12 L12,16 L24,4 L30,10 L12,28 L2,18 L8,12 Z"></path></g></g></svg>Free Icon Font Used (Font Awesome &amp; Ico Icon Font)</div></li><li class="feature"><div class="wrapper"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M8,12 L12,16 L24,4 L30,10 L12,28 L2,18 L8,12 Z"></path></g></g></svg>Compatible with Sketch &amp; Photoshop</div></li></ul></div><div class="block metrics"><h4 class="title">Compatibility</h4><span class="ui8-appicons"><span class="app app-sketch"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M8,6 L24,6 L30,12.6666667 L2,12.6666667 L8,6 Z M16,26 L2,12.6666667 L30,12.6666667 L16,26 Z"></path></g></g></svg></span><span class="app app-photoshop"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M4,6 L4,25.7894737 L8.22680973,25.7894737 L8.22680973,19.6842105 L9.61102812,19.6842105 C11.2177102,19.6842105 13.1704468,19.6578947 14.9007198,18.6315789 C16.7051474,17.5526316 17.9410567,15.5789474 17.9410567,12.7368421 C17.9410567,10.2631579 17.0017656,8.26315789 15.1726199,7.13157895 C13.3434741,6 11.0941193,6 9.66046449,6 L4,6 Z M8.22680973,9.31578947 L9.73461905,9.31578947 C10.5008828,9.31578947 11.5390466,9.31578947 12.3300285,9.89473684 C13.1210105,10.4736842 13.5412196,11.5263158 13.5412196,12.8421053 C13.5412196,14.1052632 13.1457287,15.1842105 12.3300285,15.7894737 C11.5390466,16.3684211 10.5008828,16.3684211 9.73461905,16.3684211 L8.22680973,16.3684211 L8.22680973,9.31578947 Z M27.2309193,12.6722674 C27.3876762,12.6722674 25.9589207,12.1652341 24.0312346,12.1652341 C20.6294357,12.1652341 18.679071,13.7346229 18.679071,16.3422228 C18.679071,20.712367 24.2126639,20.0363226 24.2126639,22.1368891 C24.2126639,22.7646446 23.7137334,23.1992446 22.5571218,23.1992446 C20.9922943,23.1992446 18.8605003,22.402478 18.8605003,22.402478 L18.679071,22.402478 L18.679071,25.3722445 C18.679071,25.3722445 20.1758625,26 22.4664071,26 C26.004278,26 28,24.5030445 28,21.7264336 C28,17.1148449 22.4664071,17.718456 22.4664071,15.9317672 C22.4664071,15.4005895 22.942659,14.9659895 24.0539133,14.9659895 C25.4146328,14.9659895 27.2309193,15.6420339 27.2309193,15.6420339 L27.2309193,12.6722674 Z"></path></g></g></svg></span><span class="app app-illustrator"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M24.1689776,26 L16.8322287,6 L11.4500577,6 L4,26 L8.334064,26 L9.89206087,21.4787234 L17.4837547,21.4787234 L19.0134243,26 L24.1689776,26 Z M13.7728894,10.3882979 L16.4073205,18.2340426 L11.0251495,18.2340426 L13.7728894,10.3882979 Z M24.3610423,10.0425532 L24.3610423,13.0090016 L28,13.0090016 L28,10.0425532 L24.3610423,10.0425532 Z M24.3828325,14.6047463 L24.3828325,26 L27.9782098,26 L27.9782098,14.6047463 L24.3828325,14.6047463 Z"></path></g></g></svg></span><span class="app app-aftereffects"><svg idth="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M18.1435157,24 L12.2710851,8 L7.96312447,8 L2,24 L5.46904199,24 L6.71608323,20.2526316 L12.7925751,20.2526316 L14.0169428,24 L18.1435157,24 Z M9.82234959,11.4736842 L11.930983,17.6842105 L7.62302231,17.6842105 L9.82234959,11.4736842 Z M29.2198853,20.9263158 L29.0363289,20.9263158 C29.0363289,20.9263158 26.9942639,21.5368421 25.250478,21.5368421 C23.0478011,21.5368421 21.9005736,20.5473684 21.9005736,18.9263158 L30,18.9263158 C30,16.9263158 30,15.2210526 29.0363289,13.8526316 C28.0497132,12.4631579 26.3059273,11.7894737 24.1950287,11.7894737 C20.1797323,11.7894737 18,14.2315789 18,17.9789474 C18,19.9789474 18.6195029,21.5578947 19.8126195,22.5684211 C20.8451243,23.4315789 22.3824092,24 24.9292543,24 C27.3384321,24 29.2198853,23.4947368 29.2198853,23.4947368 L29.2198853,20.9263158 Z M22,16.7789474 C22.1122995,15.2210526 22.8703209,14.1473684 24.7794118,14.1473684 C26.6604278,14.1473684 27.25,15.2 27.25,16.7789474 L22,16.7789474 Z"></path></g></g></svg></span><span class="app app-indesign"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M6,6 L6,25.7096774 L10.641359,25.7096774 L10.641359,6 L6,6 Z M21.9869033,6.83870968 L21.9869033,14.0725806 C21.3605391,12.4758065 19.8823194,11.9435484 18.1535541,11.9435484 C13.969441,11.9435484 12.0151846,15.0887097 12.0151846,19.0806452 C12.0151846,23.0241935 13.9193319,26 17.9030084,26 C19.9324286,26 21.535921,25.2258065 22.062067,23.5806452 L22.7886495,25.7096774 L26,25.7096774 L26,6.83870968 L21.9869033,6.83870968 Z M19.2309006,14.9435484 C21.3104299,14.9435484 22.0119579,16.6370968 22.0119579,18.9596774 C22.0119579,21.2822581 21.3104299,22.9758065 19.2058461,22.9758065 C17.1263168,22.9758065 16.4247888,21.2822581 16.4247888,18.9596774 C16.4247888,16.6370968 17.1263168,14.9435484 19.2309006,14.9435484 L19.2309006,14.9435484 Z"></path></g></g></svg></span><span class="app app-tumblr"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#444444"><path d="M20.8284487,23.1699694 C20.3755098,23.3822191 19.5092165,23.5682188 18.8629221,23.5847188 C16.9133815,23.6357187 16.5350443,22.2354709 16.518297,21.2184725 L16.518297,13.7477345 L24,13.7477345 L24,10.1139903 L16.5365668,10.1139903 L16.5365668,4 L12.9678647,4 C12.9092491,4 12.8072427,4.05099992 12.7927791,4.17999971 C12.5841988,6.05124673 11.6950682,9.33474149 8,10.6472394 L8,13.7477345 L10.4649013,13.7477345 L10.4649013,21.588972 C10.4649013,24.2739677 12.4753412,28.0877116 17.7819586,27.9984617 C19.5723995,27.9677118 21.5600022,27.229713 22,26.592964 L20.8284487,23.1699694 Z"></path></g></g></svg></span><span class="app app-wordpress"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M0.000300007031,15.9992 C0.000300007031,22.3322792 3.68034601,27.8053476 9.01741272,30.39838 L1.38531732,9.4881186 C0.498306232,11.4771435 0.000300007031,13.679171 0.000300007031,15.9992 Z M26.800835,15.1921899 C26.800835,13.2141652 26.0898261,11.8451481 25.4818185,10.7801348 C24.6708084,9.46111826 23.9097989,8.34510431 23.9097989,7.02708784 C23.9097989,5.55606945 25.0248128,4.18705234 26.5968325,4.18705234 C26.6678334,4.18705234 26.7348342,4.19605245 26.8038351,4.2000525 C23.9577995,1.5920199 20.1647521,0 15.9997,0 C10.4096301,0 5.49256866,2.86803585 2.6315329,7.21109014 C3.0075376,7.22309029 3.36154202,7.23009038 3.66154577,7.23009038 C5.33456669,7.23009038 7.92559907,7.02708784 7.92559907,7.02708784 C8.78760985,6.9760872 8.88961112,8.24410305 8.02760035,8.34510431 C8.02760035,8.34510431 7.16058951,8.44710559 6.19657746,8.49810623 L12.0226503,25.8283229 L15.5246941,15.3271916 L13.0326629,8.49810623 C12.1706521,8.44710559 11.3536419,8.34510431 11.3536419,8.34510431 C10.4916311,8.29410368 10.5926324,6.9760872 11.4556432,7.02708784 C11.4556432,7.02708784 14.0976762,7.23009038 15.6696959,7.23009038 C17.3427168,7.23009038 19.9337492,7.02708784 19.9337492,7.02708784 C20.79676,6.9760872 20.8977612,8.24410305 20.0357505,8.34510431 C20.0357505,8.34510431 19.1677396,8.44710559 18.2047276,8.49810623 L23.9867998,25.6963212 L25.5838198,20.3642546 C26.2738284,18.1502269 26.800835,16.561207 26.800835,15.1921899 Z M16.2807035,17.3988175 L11.4796435,31.3479918 C12.9136614,31.7699971 14.4296804,32 15.9997,32 C17.8627233,32 19.6497456,31.677996 21.3127664,31.0929887 C21.2707659,31.0239878 21.2307654,30.9519869 21.198765,30.8729859 L16.2807035,17.3988175 Z M30.0396755,8.32340404 C30.1086764,8.83341042 30.1476768,9.37941724 30.1476768,9.96842461 C30.1476768,11.5914449 29.843673,13.4164677 28.9306616,15.6994962 L24.0436005,29.8286729 C28.80066,27.0556382 31.9997,21.9015738 31.9997,15.9995 C31.9997,13.2174652 31.2886911,10.6024325 30.0396755,8.32340404 Z"></path></g></g></svg></span><span class="app app-html"><svg width="16px" height="16px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M22,22 L28,16 L22,10 L19.8181818,12.1818182 L23.6363636,16 L19.8181818,19.8181818 L22,22 Z M10,22 L4,16 L10,10 L12.1818182,12.1818182 L8.36363636,16 L12.1818182,19.8181818 L10,22 Z"></path></g></g></svg></span><span class="app app-omnigraffle"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M19.40975,23.3902984 L14.9328697,18.4182191 C15.2143807,18.0224744 15.4417772,17.5856692 15.6042872,17.1185587 L23.2004588,17.9169485 C23.5405508,19.4567239 24.9154753,20.6086957 26.5598756,20.6086957 C28.4598038,20.6086957 30,19.0708911 30,17.173913 C30,15.276935 28.4598038,13.7391304 26.5598756,13.7391304 C25.2091289,13.7391304 24.0402068,14.5164052 23.4773017,15.647421 L15.8605954,14.8468729 C15.7956486,14.2485009 15.6289483,13.6806068 15.3781269,13.1607955 L20.0542214,9.50743008 C20.5876485,9.84683 21.221057,10.0434783 21.9004666,10.0434783 C23.8003948,10.0434783 25.340591,8.50567371 25.340591,6.60869565 C25.340591,4.7117176 23.8003948,3.17391304 21.9004666,3.17391304 C20.0005383,3.17391304 18.4603421,4.7117176 18.4603421,6.60869565 C18.4603421,6.99406021 18.5239038,7.36460222 18.6411305,7.71044054 L13.9565339,11.3704486 C13.0630935,10.6492888 11.9257641,10.2173913 10.6874028,10.2173913 C10.2166365,10.2173913 9.76047084,10.2798074 9.32675427,10.3968035 L7.97927878,7.75223399 C8.53886409,7.14135632 8.88024883,6.3278749 8.88024883,5.43478261 C8.88024883,3.53780456 7.34005267,2 5.44012442,2 C3.54019616,2 2,3.53780456 2,5.43478261 C2,7.33176066 3.54019616,8.86956522 5.44012442,8.86956522 C5.61783192,8.86956522 5.79239227,8.85611163 5.96283953,8.8301689 L7.30508377,11.4644715 C6.19021212,12.4173974 5.4836703,13.8328377 5.4836703,15.4130435 C5.4836703,17.0760425 6.26618877,18.5565584 7.48364138,19.5075464 L5.78625433,23.1476047 C5.67242086,23.1362494 5.55695274,23.1304348 5.44012442,23.1304348 C3.54019616,23.1304348 2,24.6682393 2,26.5652174 C2,28.4621954 3.54019616,30 5.44012442,30 C7.34005267,30 8.88024883,28.4621954 8.88024883,26.5652174 C8.88024883,25.6080216 8.48809817,24.7422753 7.85545582,24.119402 L9.55051867,20.484328 C9.9164474,20.5657489 10.2969019,20.6086957 10.6874028,20.6086957 C11.6118232,20.6086957 12.4799443,20.368024 13.2323412,19.9460132 L17.7067339,24.9153297 C17.4376375,25.4049951 17.2846034,25.9672625 17.2846034,26.5652174 C17.2846034,28.4621954 18.8247996,30 20.7247278,30 C22.6246561,30 24.1648523,28.4621954 24.1648523,26.5652174 C24.1648523,24.6682393 22.6246561,23.1304348 20.7247278,23.1304348 C20.2589889,23.1304348 19.8148667,23.2228433 19.40975,23.3902984 Z"></path></g></g></svg></span><span class="app app-xcode"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#454545"><path d="M8.22929936,15.7349398 L4,21.7429719 L6.98938429,21.7429719 L9.69002123,17.7751004 L12.3397028,21.7429719 L15.5159236,21.7429719 L11.2866242,15.751004 L15.1762208,10.2730924 L12.2547771,10.2730924 L9.79193206,13.935743 L7.41401274,10.2730924 L4.32271762,10.2730924 L8.22929936,15.7349398 Z M24.670913,14.1285141 L27.2526539,14.1285141 C27.1733896,13.4645214 26.9808932,12.8755046 26.6751592,12.3614458 C26.3694252,11.847387 25.9816018,11.4163337 25.5116773,11.0682731 C25.0417528,10.7202124 24.5095571,10.4551549 23.9150743,10.2730924 C23.3205915,10.0910299 22.6893169,10 22.0212314,10 C21.0927059,10 20.2576116,10.1552863 19.5159236,10.4658635 C18.7742355,10.7764406 18.1486225,11.2048165 17.6390658,11.751004 C17.1295091,12.2971915 16.7388549,12.937078 16.4670913,13.6706827 C16.1953277,14.4042875 16.059448,15.1994602 16.059448,16.0562249 C16.059448,16.8915704 16.1953277,17.6706791 16.4670913,18.3935743 C16.7388549,19.1164695 17.1295091,19.7456466 17.6390658,20.2811245 C18.1486225,20.8166024 18.7742355,21.2369463 19.5159236,21.5421687 C20.2576116,21.8473911 21.0927059,22 22.0212314,22 C22.7685812,22 23.4536416,21.892906 24.0764331,21.6787149 C24.6992246,21.4645237 25.2427436,21.1539512 25.7070064,20.746988 C26.1712691,20.3400247 26.5449384,19.8473924 26.8280255,19.2690763 C27.1111125,18.6907602 27.2866239,18.0428416 27.3545648,17.3253012 L24.7728238,17.3253012 C24.6709124,18.0963894 24.3906605,18.7175345 23.9320594,19.188755 C23.4734584,19.6599756 22.8365221,19.8955823 22.0212314,19.8955823 C21.4210869,19.8955823 20.9115378,19.785811 20.492569,19.5662651 C20.0736002,19.3467191 19.7339008,19.054888 19.4734607,18.6907631 C19.2130206,18.3266381 19.0233552,17.9170036 18.9044586,17.4618474 C18.785562,17.0066912 18.7261146,16.538155 18.7261146,16.0562249 C18.7261146,15.5528757 18.785562,15.0655981 18.9044586,14.5943775 C19.0233552,14.1231569 19.2130206,13.7028131 19.4734607,13.3333333 C19.7339008,12.9638536 20.0736002,12.6693451 20.492569,12.4497992 C20.9115378,12.2302533 21.4210869,12.1204819 22.0212314,12.1204819 C22.3496124,12.1204819 22.6638343,12.1713516 22.9639066,12.2730924 C23.2639789,12.3748332 23.5329075,12.5167327 23.7707006,12.6987952 C24.0084938,12.8808577 24.2066517,13.0923683 24.3651805,13.3333333 C24.5237092,13.5742984 24.625619,13.839356 24.670913,14.1285141 L24.670913,14.1285141 Z"></path></g></g></svg></span><span class="app app-swift"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#454545"><path d="M18.79375,5.98786346 C28.99375,12.3959545 25.8749996,20.4546144 25.8749996,20.4546144 C25.8749996,20.4546144 26.9749996,21.668268 27.5249996,23.1731985 C28.0749996,24.678129 28.0689394,26.5228824 27.9689394,26.5714286 C27.8689394,26.6199747 26.5795838,24.4839444 24.3249996,24.4839444 C22.0704154,24.4839444 20.9249988,26.5714286 16.9249996,26.5714286 C7.91861086,26.5714286 4.0125,19.398736 4.0125,19.398736 C4.0125,19.398736 7.975,22.1537295 12.1250004,22.0566372 C16.2750007,21.9595449 17.4249996,20.7944374 17.4249996,20.7944374 C17.4249996,20.7944374 15.5693953,19.2868807 12.375,16.2553729 C9.18060472,13.2238652 6.175,9.04627054 6.175,9.04627054 C6.175,9.04627054 10.9903392,12.7516943 12.534882,13.8416746 C14.0794248,14.9316549 15.6239676,15.9194495 15.6239676,15.9194495 C15.6239676,15.9194495 14.1280973,14.3526032 13.075,13.0923134 C12.0219027,11.8320237 9.325,8.02680152 9.325,8.02680152 C9.325,8.02680152 13.4612832,11.6526414 15.3431416,13.0923131 C17.225,14.5319848 20.825,16.959292 20.825,16.959292 C20.825,16.959292 22.99375,12.1532238 18.79375,5.98786346 Z"></path></g></g></svg></span><span class="app app-powerpoint"><svg width="16px" height="16px" viewbox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#454545"><path d="M6,16.5V5.5L15,4v14L6,16.5z M11.4,8.4C11.2,8.2,11,8,10.7,8C9.8,8,8.9,8,8,8c0,2.4,0,4.7,0,7   c0.4,0,0.8,0,1.2,0c0-0.8,0-1.5,0-2.3c0.4,0,0.9,0,1.2-0.1c0.8-0.2,1.3-0.8,1.5-1.6C12.1,10.1,12.1,9.1,11.4,8.4z M9.2,11.3   c0-0.7,0-1.4,0-2.1c0.4-0.1,0.8-0.1,1.2,0.3c0.3,0.3,0.3,1,0.1,1.4C10.1,11.5,9.7,11.4,9.2,11.3z"></path></g></g></svg></span><span class="app app-keynote"><svg width="16px" height="16px" viewbox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#FFFFFF"><polygon points="16,12 16,11 15,6 7,6 6,11 6,12 10,12 10,15 8,15 8,16 10,16 12,16 14,16 14,15 12,15 12,12"></polygon></g></g></svg></span><span class="app app-xd"><svg width="16px" height="16px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#dc3d84"><path d="M6.3877551,10.6767538 L3.2585034,6 L5.73469388,6 L7.63945578,9.13617607 L9.6122449,6 L11.952381,6 L8.83673469,10.6905089 L12.2244898,15.8211829 L9.68027211,15.8211829 L7.55782313,12.4236589 L5.39455782,15.8211829 L3,15.8211829 L6.3877551,10.6767538 Z M17.4378479,12.2448418 C17.4378479,11.951397 17.4106373,11.6694191 17.3562152,11.3988996 C17.3017932,11.1283801 17.2088236,10.8899598 17.0773037,10.6836314 C16.9457837,10.477303 16.7757174,10.3099502 16.5670996,10.1815681 C16.3584818,10.053186 16.0954458,9.98899587 15.7779839,9.98899587 C15.460522,9.98899587 15.192951,10.053186 14.9752628,10.1815681 C14.7575747,10.3099502 14.5829732,10.4795955 14.4514533,10.6905089 C14.3199334,10.9014224 14.2246962,11.1421353 14.165739,11.4126547 C14.1067818,11.6831742 14.0773037,11.9651521 14.0773037,12.258597 C14.0773037,12.5337015 14.1090494,12.8088019 14.1725418,13.0839065 C14.2360341,13.359011 14.3380739,13.6043089 14.4786642,13.8198074 C14.6192545,14.035306 14.7961235,14.2095362 15.0092764,14.3425034 C15.2224294,14.4754706 15.4786627,14.5419532 15.7779839,14.5419532 C16.0954458,14.5419532 16.3607493,14.4777631 16.5739023,14.349381 C16.7870553,14.2209989 16.9571216,14.0490611 17.0841064,13.8335626 C17.2110911,13.618064 17.3017932,13.3727662 17.3562152,13.0976616 C17.4106373,12.8225571 17.4378479,12.5382867 17.4378479,12.2448418 Z M17.1632653,14.9133425 L17.1360544,14.9133425 C16.9092959,15.2984889 16.6122467,15.5758818 16.244898,15.7455296 C15.8775492,15.9151774 15.4625873,16 15,16 C14.4739203,16 14.0113399,15.8968373 13.6122449,15.6905089 C13.2131499,15.4841805 12.884355,15.2044951 12.6258503,14.8514443 C12.3673456,14.4983935 12.1723363,14.0926204 12.0408163,13.6341128 C11.9092964,13.1756052 11.8435374,12.6987645 11.8435374,12.2035763 C11.8435374,11.7267285 11.9092964,11.2659353 12.0408163,10.8211829 C12.1723363,10.3764306 12.3673456,9.98441252 12.6258503,9.64511692 C12.884355,9.30582132 13.2086148,9.03301341 13.5986395,8.82668501 C13.9886641,8.6203566 14.4421743,8.51719395 14.9591837,8.51719395 C15.3764193,8.51719395 15.7732407,8.60660158 16.1496599,8.78541953 C16.526079,8.96423748 16.8231282,9.22787538 17.0408163,9.57634113 L17.0680272,9.57634113 L17.0680272,6 L19,6 L19,15.8211829 L17.1632653,15.8211829 L17.1632653,14.9133425 Z"></path></g></g></svg></span></span><span class="metric"><svg width="12px" height="12px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M15.2333333,19.586138 C15.4666667,19.7585512 15.7333333,19.8619991 16,19.8619991 C16.2666667,19.8619991 16.5333333,19.7585512 16.7666667,19.586138 C17,19.4137248 22.1333333,14.8275341 25.4666667,9.72410373 C25.7,9.34479472 25.7333333,8.82755516 25.5333333,8.41376351 C25.3,7.99997187 24.9,7.72411077 24.4333333,7.72411077 L20.1,7.72411077 C19.6333333,4.93101714 18.8333333,1.79309714 18.4666667,1.13792703 C18.0666667,0.413791648 17.2333333,0 16,0 C14.7666667,0 13.9333333,0.413791648 13.5333333,1.13792703 C13.1,1.89654505 12.3333333,4.93101714 11.9,7.72411077 L7.56666667,7.72411077 C7.1,7.72411077 6.7,7.99997187 6.46666667,8.41376351 C6.26666667,8.82755516 6.3,9.34479472 6.53333333,9.72410373 C9.83333333,14.8275341 15,19.4137248 15.2333333,19.586138 L15.2333333,19.586138 Z M26.8,16.5516659 C26.8,21.2413046 26.4333333,24.5516378 26.1666667,26.4826655 L5.83333333,26.4826655 C5.56666667,24.5861204 5.2,21.2757872 5.2,16.5516659 L0,16.5516659 C0,25.4481864 1.16666667,29.8274813 1.2,29.9998945 C1.53333333,31.1723042 2.56666667,31.9998875 3.76666667,31.9998875 L28.2,31.9998875 C29.4,31.9998875 30.4666667,31.1723042 30.8,29.9654119 C30.8333333,29.7929987 32,25.3792211 32,16.5516659 L26.8,16.5516659 Z"></path></g></g></svg>{{::'4823113' | ui8Filesize}} in 1 {{::'File' | ui8Pluralize:1}}</span></div></div></div><div name="discussion" class="pane pane-comments"><div id="ui8-discussion" ng-controller="DiscussionController" ng-hide="!discussion" ng-init="initialize('59a283c28a61920016c09d4c', '', '58694d841240ec001c9f04df')" class="ui8-discussion logged-out"><div ui8-discussion="autocomplete" submit-callback="submit" class="wrapper"><div ng-show="qd" ng-class="{'logged-in': (false || discussion.total_comments)}" class="no-comments ng-hide"><span ng-show="comments.length &amp;&amp; discussion.total_comments &gt; 1" class="ng-hide">{{discussion.total_comments}} Comments</span><span ng-show="comments.length &amp;&amp; discussion.total_comments === 1" class="ng-hide">1 Comment</span><span ng-show="!comments.length" class="ng-hide">Be the first to join the discussion</span><div ng-show="comments.length &amp;&amp; discussion.total_comments &gt; 1" class="sorting"><ol class="options"><li ng-click="sort = 'newest'" ng-class="{'selected': sort == 'newest'}" value="newest" class="option selected">Newest</li><li ng-click="sort= 'oldest'" ng-class="{'selected': sort == 'oldest'}" class="option">Oldest</li></ol></div></div><ol class="listing"><li ng-show="c" ng-repeat="c in comments track by c._id" style="z-index: {{$index}}" class="item ng-hide"><div ui8-avatar="c.user" class="figure"><a href="/users/{{c.user.display_name_slug || c.user._id}}" class="perma"></a><div ng-class="c.user.role" title="{{c.user.role}}" class="role"></div></div><div class="content"><span class="name"><a href="/users/{{c.user.display_name_slug || c.user._id}}">{{c.user.display_name || (c.user.first_name + ' ' + c.user.last_name)}}</a></span><p ng-hide="editing === $index" ng-bind-html="c | ui8GetMentions:false:discussion.commenters" class="message"></p><form ng-if="editing === $index" ng-class="{'show-error': (error || htmlerror)}" novalidate class="edit-form"><div ui8-discussion="autocomplete" append-list-to="'.message-edit'" name="editForm" novalidate submit-handler="saveEdit" ng-class="{'show-error': (error || htmlerror)}" class="message-edit"><div class="comment-wrapper"><textarea class="edit-textarea">{{c | ui8GetMentions:true:discussion.commenters}}</textarea><div contenteditable="true" class="hidden">{{c | ui8GetMentions:true:discussion.commenters}}</div></div><div class="error">{{error || 'HTML isn\'t allow here, bub.'}}</div></div><button type="submit" class="btn btn-blue submit-form">Save Changes!</button><a ng-click="setEditing(false)" class="cancel">Cancel</a></form><div ng-class="{deleting: c.deleting, editing: editing === $index}" class="metas"><span class="meta-item delete-confirmation">Delete this comment? <a ng-click="delete(c, $index)">Yes</a> / <a ng-click="c.deleting = false">No</a></span><span ng-if="!c.updated_at" class="meta-item created_at">{{c.created_at | relativeDate}}</span><span ng-if="c.updated_at" class="meta-item created_at">Updated {{c.updated_at | relativeDate}}</span><span ng-if="c.likes_sum" class="meta-item like"><span class="action"><svg width="12px" height="12px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#2F2F2F"><path d="M27.5484923,18.7450495 C32.8431634,13.4356436 33.1763945,7.94059406 29.8070583,4.56188119 C26.4006964,1.1460396 20.9208969,1.1460396 17.5515607,4.56188119 C16.9221243,5.19306931 16.4037648,5.89851485 15.9964824,6.64108911 C15.5892,5.89851485 15.0708406,5.19306931 14.4414042,4.56188119 C11.072068,1.18316832 5.59226846,1.18316832 2.22293226,4.56188119 C-1.18342961,7.94059406 -0.850198555,13.4356436 4.44447262,18.7450495 L15.5151487,29.8836634 C15.6262257,29.9950495 15.8113541,30.0693069 15.9964824,30.0693069 C16.1816108,30.0693069 16.3297135,29.9950495 16.4778162,29.8836634 L27.5484923,18.7450495 Z"></path></g></g></svg></span><a ui8-who-likes-this="{type: 'comment', parent: discussion._id, object: c._id}" tip="c.likes" class="value">{{c.likes_sum}}<div ng-show="getLikers(c).list.length" class="ui8-who-likes-tip ng-hide"><div class="wrap"><ul class="likers"><li ng-repeat="liker in getLikers(c).list" ng-if="!liker.hide"><span ui8-avatar="liker" class="avatar"></span><span ng-bind="getHandle(liker, 1 )" class="liker-name"></span></li><li ng-if="getLikers(c).more" class="more">and {{getLikers(c).more}} more..</li></ul></div></div></a></span></div></div></li></ol><div ng-show="(page &amp;&amp; pages &amp;&amp; pages &gt; 1)" class="pagination ng-hide"><a ng-disabled="paginationDisabled('prev')" href="#ui8-discussion" ng-click="prev()"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M20,4 L24,8 L16,16 L24,24 L20,28 L8,16 L20,4 Z"></path></g></g></svg></a><div class="count">{{page}} of {{pages}}</div><a ng-disabled="paginationDisabled('next')" href="#ui8-discussion" ng-click="next()"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#333333"><path d="M16,16 L8,8 L12,4 L24,16 L12,28 L8,24 L16,16 Z"></path></g></g></svg></a></div><div class="login-required"><a href="/account/signin?from=_products_ui-creative-studio-template">Log in </a>or <a href="/account/register">create an account </a>to leave a comment.</div></div></div></div><div class="container related-products mobile-fluid"><a href="/users/arpon-das"><div ui8-image="https://res.cloudinary.com/robot/image/upload/v1483296279/gzsudsbkt1sqgivajwmq.jpg" ui8-image-size="w_100,q_90" class="avatar"></div></a><p class="see-more">See more products from Arpon Das</p><div class="btn-container"><div class="btn-wrapper"><a class="btn v6-btn v6-btn_pink">Follow</a><div class="dropdown"><div class="wrapper"><h4 class="prompt">Have an account?</h4><p class="message">Log in to follow author.</p><a href="/account/signin?from=_products_ui-creative-studio-template" class="btn btn-med btn-blue">Log in</a></div></div></div></div></div></div></div></div><div class="product-full-preview ui8-modal"><a ui8-toggle-class="show-modal" element="body" ui8-track-event="Product,Close Full Preview" class="ui8-modal-close"><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M18.0185378,16.0002802 L31.9875103,2.03894584 L29.9813969,0.000345421604 L16,13.9817423 L2.01860308,0.000345421604 L0.012489713,2.03894584 L13.9814622,16.0002802 L-0.00375381455,29.9854962 L2.01040741,31.9996574 L16,18.0177142 L29.9895926,31.9996574 L32.0037538,29.9854962 L18.0185378,16.0002802 Z"></path></g></g></svg></a><a ui8-toggle-class="show-modal" element="body" ui8-track-event="Product,Close Full Preview" class="ui8-modal-close big"></a><div class="images"><div class="image"><img ui8-image="https://res.cloudinary.com/robot/image/upload/v1503828115/jwgdypzoeyy5vhbg3ykq.jpg" ui8-image-size="w_1056,q_90,c_fit" ui8-image-src="true"></div><div class="image"><img ui8-image="https://res.cloudinary.com/robot/image/upload/v1503829090/juqzdfkezrxxanozwpwv.jpg" ui8-image-size="w_1056,q_90,c_fit" ui8-image-src="true"></div><div class="image"><img ui8-image="https://res.cloudinary.com/robot/image/upload/v1503829086/qku7kuofvd53qm6eiw8c.jpg" ui8-image-size="w_1056,q_90,c_fit" ui8-image-src="true"></div><div class="image"><img ui8-image="https://res.cloudinary.com/robot/image/upload/v1503829044/yvnku69zwgboomz5rhzo.jpg" ui8-image-size="w_1056,q_90,c_fit" ui8-image-src="true"></div></div></div><script type="text/javascript">window.UI8 = window.UI8 || {}; UI8.product = {"_id":"59a283ba13e869001c336b08","updated_at":"2017-08-30T05:46:10.463Z","author":{"_id":"58694d841240ec001c9f04df","avatar_url":"https://res.cloudinary.com/robot/image/upload/v1483296279/gzsudsbkt1sqgivajwmq.jpg","display_name":"Arpon Das","display_name_slug":"arpon-das"},"name":"UI Creative Studio Template","slug":"ui-creative-studio-template","blurb":"Designer and Developer Personal Website Template","price":3000,"description":"UI Creative Studio Template is a clean and trendy Sketch and PSD Template designed with Grid-Based Approach. Can be used for a lot of type of websites, like modern corporative pages, Studio, Business, Freelancer, Designer, Portfolio, Architecture, Blogs and trendy personal pages. UI Creative Studio is a multi-purpose creative template that will jump start your business. Impress your users with unique and complementing aestheticst layouts and much more. You can customize it very easy to fit your business needs.","live_preview":"","video_embed":"","hero_image":"https://res.cloudinary.com/robot/image/upload/v1503823513/xvafqxw6idnblwm4nwos.jpg","card_image":"https://res.cloudinary.com/robot/image/upload/v1503822818/muruymlt1pwex1xonyjf.jpg","files":[{"name":"UI Creative Studio Template","_id":"59a5b567c6fcb00035b4916e","free":false}],"discussion":{"_id":"59a283c28a61920016c09d4c","locked":false,"total_comments":0},"filesize":4823113,"source_url":"","video_intro":"","video_source":"","created_at":"2017-08-29T07:00:00.000Z","status":"active","full_preview_images":[{"url":"https://res.cloudinary.com/robot/image/upload/v1503828115/jwgdypzoeyy5vhbg3ykq.jpg","_id":"59a5b567c6fcb00035b4916d"},{"url":"https://res.cloudinary.com/robot/image/upload/v1503829090/juqzdfkezrxxanozwpwv.jpg","_id":"59a5b567c6fcb00035b4916c"},{"url":"https://res.cloudinary.com/robot/image/upload/v1503829086/qku7kuofvd53qm6eiw8c.jpg","_id":"59a5b567c6fcb00035b4916b"},{"url":"https://res.cloudinary.com/robot/image/upload/v1503829044/yvnku69zwgboomz5rhzo.jpg","_id":"59a5b567c6fcb00035b4916a"}],"detail_images":[{"url":"https://res.cloudinary.com/robot/image/upload/v1503823775/gnbdnrwftekjfbxgd7ti.jpg","label":"","_id":"59a5b567c6fcb00035b49169"},{"url":"https://res.cloudinary.com/robot/image/upload/v1503824122/qmukokpefkabknury7xy.jpg","label":"","_id":"59a5b567c6fcb00035b49168"},{"url":"https://res.cloudinary.com/robot/image/upload/v1503823803/simzalliwdgi2vauyhot.jpg","label":"","_id":"59a5b567c6fcb00035b49167"},{"url":"https://res.cloudinary.com/robot/image/upload/v1503824131/n9irpo1gginmpmyz9ci8.jpg","label":"","_id":"59a5b567c6fcb00035b49166"}],"hide_hero":false,"tags":[{"_id":"56f19813f11b10f664c96142","name":"theme","slug":"theme"},{"_id":"55c4eee0a73053a55af4c06e","name":"web","slug":"web"},{"_id":"55c4ef26a73053a55af4c072","name":"sketch","slug":"sketch"},{"_id":"55c4ef35a73053a55af4c073","name":"photoshop","slug":"photoshop"},{"_id":"56e738cef11b10f664c8fd11","name":"bootstrap","slug":"bootstrap"}],"category":[{"_id":"546fa35d96ca1da504ce18d2","name":"Themes & Templates","slug":"themes"}],"is_subscription":false,"bundle_items":[],"compatibility":["Sketch","Photoshop"],"show_nav":false,"freebie":false,"exclusive":false,"features":["7 Web based templates","Built on Bootstrap Grid","Very Easy to Customize","Free Google Font Used (Lato)","Free Icon Font Used (Font Awesome & Ico Icon Font)","Compatible with Sketch & Photoshop"],"type":"item"};</script></div><div ng-controller="FooterController" class="footer ng-cloak"><div class="footer__wrapper"><div class="footer__row"><div class="footer__column footer__column-products pull-left"><h4>Products</h4><div class="footer__column pull-left"><a href="/category/ui-kits" class="list__link">UI Kits</a><a href="/category/wireframe-kits" class="list__link">Wireframe Kits</a><a href="/category/icons" class="list__link">Icon Sets</a><a href="/category/fonts" class="list__link">Fonts</a><a href="/category/presentation" class="list__link">Presentation</a></div><div class="footer__column pull-left"><a href="/category/mockups" class="list__link">Mockups</a><a href="/category/sketch" class="list__link">For Sketch</a><a href="/category/themes" class="list__link">Themes & Templates</a><a href="/categories/freebies" class="list__link">Freebies</a><a href="/products/unlimited-pass" class="list__link"><strong>Unlimited Pass</strong><img src="https://res.cloudinary.com/robot/image/upload/v1502369557/love-cat_gpizyw.png" width="20px" height="20px" class="emoji"></a></div></div><div class="footer__column footer__column-company pull-left"><h4>Company</h4><div class="footer__column"><a href="/about" class="list__link">About Us</a><a href="/support" class="list__link">Support</a><a href="/authors" class="list__link">Open a Shop</a><a href="/licensing" class="list__link">Legal</a></div></div><div class="footer__column footer__column-newsletter pull-right"><div style="" class="footer__row"><h4>Get Freebies & Updates!</h4><div class="join join_simple"><div ng-show="success &amp;&amp; !exists" class="join__success ng-hide success">Done! Check your email</div><div ng-show="success &amp;&amp; exists" class="join__success ng-hide exists">You're already signed up. Thanks!</div><div ng-hide="success" ng-class="{ 'error': error }" class="join__form"><div ng-class="{ 'error': error }" class="join__field field"><div class="field__wrap"><input type="email" ng-model="email" ng-keyup="clearError()" class="field__input"><div class="field__label mob-hide">Enter your email to subscribe</div><div class="field__label mob-show">Enter your email</div><span class="error">Invalid email address</span></div></div><button ng-click="subscribeNewsletter()" ng-hide="pending" class="join__btn v6-btn v6-btn_blue">SUBMIT</button><div ng-if="pending" class="ui8-loader"><div class="icon icon-reload spinner"></div></div></div></div><div ng-class="{'invisible': error }" class="signup-cta"><span>Get nothing but quality pixels in your inbox every 2 weeks!</span></div></div><div class="footer__row social__links"><a href="http://dribbble.com/ui8" class="social__link"><svg class="icon icon-v6 icon-v6-dribbble"><use xlink:href="/img/sprite.svg#icon-v6-dribbble"></use></svg></a><a href="https://twitter.com/ui8net" class="social__link"><svg class="icon icon-v6 icon-v6-twitter"><use xlink:href="/img/sprite.svg#icon-v6-twitter"></use></svg></a><a href="https://www.instagram.com/ui8net/" class="social__link"><svg class="icon icon-v6 icon-v6-instagram"><use xlink:href="/img/sprite.svg#icon-v6-instagram"></use></svg></a><a href="https://www.facebook.com/ui8.net/" class="social__link"><svg class="icon icon-v6 icon-v6-facebook"><use xlink:href="/img/sprite.svg#icon-v6-facebook"></use></svg></a><a href="https://www.pinterest.com/ui8m/" class="social__link"><svg class="icon icon-v6 icon-v6-pinterest"><use xlink:href="/img/sprite.svg#icon-v6-pinterest"></use></svg></a></div></div></div><div class="footer__row"><div class="footer__column footer__column-cta cta-author pull-left"><a href="/authors" class="btn v6-btn v6-btn_blue">Open a Shop</a><div class="button-cta author"><span>Earn 70% and more on all sales</span></div></div><div class="footer__column footer__column-cta cta-affiliate pull-left"><a href="/affiliates" class="btn v6-btn">Become a Partner</a><div class="button-cta affiliate"><span>Earn some serious cash promoting UI8</span></div></div><div class="footer__column footer__column-counts pull-right"><div class="count"><div class="number">68,139</div><div class="caption">Members</div></div><div class="count"><div class="number">869</div><div class="caption">Products</div></div><div class="count"><div class="number">373</div><div class="caption">Authors</div></div></div></div><div class="footer__row"><div class="footer__column pull-left"><span>&copy; 2017, UI8 LLC. All Rights Reserved.</span></div><div class="footer__column payment pull-right"><svg class="icon icon-v6 icon-v6-lock"><use xlink:href="/img/sprite.svg#icon-v6-lock"></use></svg><span>Secure payment:</span><svg class="icon icon-v6 icon-v6-paypal"><use xlink:href="/img/sprite.svg#icon-v6-paypal"></use></svg><svg class="icon icon-v6 icon-v6-stripe"><use xlink:href="/img/sprite.svg#icon-v6-stripe"></use></svg></div></div></div></div><div ng-controller="WhoLikesThisController" ng-show="open" class="ui8-wlt ng-hide"><a ng-click="open = 0" class="close"></a><div class="wlt-header"><h3>Who Likes this</h3><svg width="16px" height="16px" viewbox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g fill="#303030"><path d="M18.0185378,16.0002802 L31.9875103,2.03894584 L29.9813969,0.000345421604 L16,13.9817423 L2.01860308,0.000345421604 L0.012489713,2.03894584 L13.9814622,16.0002802 L-0.00375381455,29.9854962 L2.01040741,31.9996574 L16,18.0177142 L29.9895926,31.9996574 L32.0037538,29.9854962 L18.0185378,16.0002802 Z"></path></g></g></svg></div><div class="wlt-wrapper"><div ng-show="wltUsers" class="ui8-users-listing users ng-hide"><ul class="users white-list"><li ng-repeat="u in wltUsers" ng-if="u" class="user list-item"><div class="wrapper"><div ui8-avatar="u" class="figure"></div><div class="content"><a href="/users/{{u.display_name_slug || u._id}}/" class="permalink"></a><a href="/users/{{u._id}}" class="name">{{u.display_name || (u.first_name + ' ' + u.last_name)}}</a><div ng-show="u.biography" class="bio ng-hide">{{u.biography}}</div><ul ng-show="true" class="stats ng-hide"><li class="stat followers"><span class="count">{{u.followers_sum}}</span><span class="label">Follower{{u.followers_sum !== 1 ? 's' : ''}}</span></li><li class="stat following"><span class="count">{{u.following_sum}}</span><span class="label">Following</span></li><li class="stat favorites"><span class="count">{{u.favorites_sum}}</span><span class="label">Favorites</span></li><li class="stat comments"><span class="count">{{u.comments_sum}}</span><span class="label">Comments</span></li></ul></div></div></li></ul></div></div></div><script>var UI8 = UI8 || {};
UI8.loggedIn = "" || false;
var isChrome = /Chrome/.test(navigator.userAgent) && /Google Inc/.test(navigator.vendor);
var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
var isFirefox = /Firefox/.test(navigator.userAgent);
if (isChrome || isSafari) { document.body.className += ' webkit'; }
if (isSafari) { document.body.className += ' safari'; }
if (isFirefox) { document.body.className += ' firefox'; }
document.body.className += (('ontouchstart' in window) || window.DocumentTouch && document instanceof DocumentTouch) ? ' ui8-touch-device' : '';
</script><script type="text/javascript" src="/js/app.min.js"></script><script>window.intercomSettings = {
    app_id: "lfhojexq"
};</script><script>(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function")
{ic('reattach_activator');ic('update',intercomSettings);}
else{var d=document;var i=function(){i.c(arguments)};
    i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;
    function l(){var s=d.createElement('script');s.type='text/javascript';
        s.async=true;s.src='https://widget.intercom.io/widget/lfhojexq';var
            x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}
    if(w.attachEvent){w.attachEvent('onload',l);}
    else{w.addEventListener('load',l,false);}}})()
</script><script async type="text/javascript" src="//dropbox.com/static/api/2/dropins.js" id="dropboxjs" data-app-key="ufz0eu11cfdeot9"></script><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-50252108-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');</script></body></html>